Jump to content

Kav2012

Members
  • Content Count

    15
  • Joined

  • Last visited

About Kav2012

  • Rank
    Candidate
  1. hi, thanks for answers , now the task to work ok! I have another problem , the task remains stationary at 9 % and stop . how can possible it ? thanks a lot !
  2. Ciao Gianluigi , il pacchetto che stai installando è in Italiano ? E' su un Sistema Operativo a 64 Bit ? Nella mia infrastruttura ho il KSC 9 ed Endpoint 8 tutto inglese , questo errore mi è spuntato fuori quando ho fatto un test per il deploy del pacchetto in italiano su un Seven a 64 bit ! Kav2012
  3. Ciao a tutti, ShaZer hai ragione tu , in quanto le regole riguardanti il firewall dalle versione 6 alla 8 non vengono mantenute , per questo motivo bisogna rifarle tutte da zero . Anche se si effetua una conversion policy tramite ksc 9 , bisogna prestare attenzione perchè la sezione firewall non viene mantenuta ( regole etc ) . Ciao, Kav2012
  4. Grazie ShaZer della celere risposta, cmq le postazioni che hanno installato il kav mp4 client con policy per mp4, non hanno problemi , ho provato sia ad effettuare la conversione della stessa che a farne una nuova ( come quella che ti ho inviato ) ...... oggi ho notato che se faccio un refresh della pagina ( https ) mentre si sta caricando ( tempo anche 5 min ) si apre bene. quindi ora non riesco a capire se si tratta se ha problemi nel scaricare le immagini contenute in un sito protetto ( disabilitando o trastando il controllo va che è una meraviglia) ... grazie, Kav2012
  5. ciao ShaZer, la versione di KSC è la 9.2.69 ( critical fix 2 ) net agent su client e 9.2.69 e ho installato l'ultima versione di kes 8 ( quella che sta nel pacchetto full di KSC 9 ) . Cmq domani controllo bene su quali pc da questa anomalia e faccio un confronto con quelli che non hanno la stessa. grazie, Kav2012
  6. Ciao, purtroppo ancora nn funziona anche seguendo la linea nel post . Kav2012
  7. Ciao ShaZer, ho inviato la policy in MP. Kav2012
  8. Ciao a tutti, ho un organizzazione con ksc9 critical fix 2 , ho un probleam su tutti i pc ( con xp e seven ) nonostante abbia effettuato una scansione completa , mi segnala ancora " not scanned for a long time " , ho praticamente disabilitare il controllo dello stesso . avete qualcosa da suggerirmi ? grazie, kav2012
  9. Ciao ShaZer, ti faccio sapere se posso inviarti la policy. Cmq tutto questo è cominciato da quanho ho applicato la versione di KSC9 con critical fix 2 , ora tramite snapshot ho riportato tutto al giorno prima . Cmq ti aggiorno , Grazie Kav2012
  10. Grazie ancora ShaZer sei stato utilissimo !!! Kav2012
  11. Ciao a tutti, nella mia azienda è installato KSC9 crtical fix 2 con in gestione client ( mp4 \endopoint 8 ) e server , da oggi 12 aprile sto notando un problema anomalo sulle postazioni client che hanno installato endpoint 8, praticamente attivando il Web Antivirus con tutto settato di default , mi blocca tutti i siti https , mentre con la versione wks mp4 clent e con la stessa policy per la versione mp4 non ho problemi . al momento ho dovuto disattivare il controllo web per far lavoro tutti gli utenti . ps : ho provato a trastare anche alcuni siti https e il problema continua. Qualcuno sa dirmi qualcosa ? grazie, Kav2012
  12. Ciao ShaZer, grazie della tua spiegazione ... sei stato utilissimo. ti spiego : nella mia azienda ho solo un server dove è installato il kaspersky security center con critical fix 2 e gestisce circa 3000 clients e 200 server ( tra virtuali e fisici ) , ho creato un task per l'aggiornamento delle firme di endpoint 8 e tutto funziona benissimo..... può essere utile nel mio caso spuntare "Download updates through Update Agents Only " ? Grazie ancora, kav 2012
  13. Ciao Gianluigi , anch'io al momento ho deployato la versione endpoint 8 su circa 70 server e 30 client , diciamo che non rallenta a diffenza della versione kav mp4 , io ho problema di lentezza sull'administration security center che è un server virtuale con 4 cpu e 8 gb di ram con win2008 r2 sp1 e sql express 2008 r2 sp1 , praticamente ho sempre la cpu minimo a 50% per poi balzare a 100% improvvisamente , quindi mi rallenta ogni lavoro che provo a fare ( creazione task , policy , gruppi etc ) ...... tu hai lentezza anche sul server dove hai installato kaspersky security center ? Ciao, max
  14. Buonasera, vorrei fare una\due domande ( banale) : Nella mia organizzazione le macchine si aggiornano tranquillamente con un task creato ,che lo stesso è stato impostato in questo modo: Nella parte " Update setting for local mode " ho inserito come update souce il kaspersky security center Nella seconda parte "Update setting for mobile mode " ho inserito il kaspersky lab update servers . Ho notato che negli setting Network Agent default policy c'è l'opzione " Download updates through Update Agents Only " , è indispensabile mettere il flag ? in questo modo viene annullato la seconda parte di "update setting for mobile mode " ? ( che a quanto ho capito dovrebbe servire ,che se una macchina non dialoga ( per N motivi ) più con l'administration Security center lui si aggiorna da internet? ciao e grazie, Kav2012
  15. Ciao Ced piacere di conoscerti , ti posso dire come sono passato io dalla versione adminkit 8 ( su win2003 r2 ) alla versione kaspersky security center 9. ( ho in gestione 3000 client & 200 server ) Prima di tutto ho usato la console backup utility e mi sono fatto un backup di sicurezza ( cosi comprende tutto: policy ,task e gruppi pc ) . Ho cominciato a deployare la versione 9.0.2825 del netagent in modo di onde evitare problemi dopo la migrazione ( con dovuto task ). Ho installato un nuovo server ( mai installare ruoli in più di tipo exchange - kav- sql - etc su un Domain Controller , è troppo delicato ) Win 2008 r2 sp1 con sql express 2008 r2 sp1 , sullo stesso ho installato la nuova console con tutti i plug in e ( prima di tutto ) mi sono importato le policy e tasks in precedenza esportati per poi effettuare la conversione delle stesse per endpoint 8 ( cmq quello che ti bloccava a te la connessione in entrata\uscita è solamente il firewall del nuovo kav , gli altri puoi lasciarli attivati se ti serveno ) , subito dopo ho cominciato a migrare gruppo per gruppo di pc ( esempio : gruppo a - gruppo b etc) dal vecchio server al nuovo con il task change amministration server ( giustamente il task è stato creato sul vecchio server ) . Da giorni ho reimportato il tutto ( nel frattempo ho dato una bella pulizia alle policy in produzione. ) Potevo anche procedere nel restorare direttamente il backup del vecchio server sul nuovo ma, ho prefirito non farlo per incopatibilità di plug in etc. Attualmente con questa console ci sto gestendo : Client con versione kav 6 mp4 Client con versione Endpoint 8 Server con versione Enterprise Edition 8 Server con versione FileServer Mp4 Server con Kaspersky Endpoint 8 Tutto mi sta funzionando benone , e sto sperimentando le nuove funzionalità . Se posso esserti d'aiuto chiedi pure . Buona Pasqua !!!!
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.