Jump to content

Recommended Posts

Bonsoir,

Je reçois régulièrement ce message sur mon portable (voir annexe)

KIS 2016

Qui peut m'aider?

post-244108-1454088699_thumb.jpg

Share this post


Link to post

Bonjour,

 

Vous serait-il possible de spécifier un lien url http(s) concernant l'alerte ?

 

Share this post


Link to post

Bonsoir,

Non pas d'autres renseignements

Cette fenêtre ne s'ouvre lorsque je démarre google chrome

et rien d'autre n'apparaît

J'ai lancé une analyse avec malwarebytes, adwcleaner, JRT.exe : rien

je n'ai pas ce problème sous firefox

j'ai désinstallé puis réinstallé google chrome

toujours le problème

Lorsque je clique sur "en savoir plus" ou "consulter le certificat" (dans la fenêtre ouverte par KIS) , j'obtiens les renseignements

repris sous les copies d'écrans en annexe.

 

Ps: je n'ai pas reçu de notifications avec votre réponse d'hier.....

post-244108-1454185767_thumb.jpg

post-244108-1454185780_thumb.jpg

Share this post


Link to post

Bonsoir,

 

Avez-vous essayé ceci :

 

Kaspersky > Configuration > Avancé > Réseau > décocher "Analyse des connexions sécurisées"

Share this post


Link to post

 

Bonsoir Berny,

 

Je dois décocher cette option pour me connecter sur un téléviseur via chromecast.

mais je dois la réactiver pour utiliser la protection bancaire.

J'ai pensé un moment que c'était chromecast mais j'ai cette "clé" depuis des mois et cela se passe depuis +/- une semaine seulement!

En plus la connexion via chromecast ne s'effectue que si on la demande

Maintenant j'ai coché: analyser les connexions sécurisées à la demande des modules de protection

C'est peut-être ce nouveau choix...

ou alors suite à une mise à jour de chromecast?

Comment peut-on trouver à quoi correspondent tous ces chiffres qui sont dans la fenêtre d'avertissement: d89a66d8...etc......

 

Share this post


Link to post

Bonsoir,

 

Votre " configuration " me semble très perturbée...

 

1/ vous avez des erreurs récurrentes au démarrage de votre PC ( journaux événements windows )

2/ vous avez également pas mal de logiciels potentiellement incompatibles avec Kaspersky

3/ votre configuration " réseau " me semble " atypique " ( adresse IP .... )

 

Je pense ( sans en être sûr car je ne posséde pas Chrome ) que dans ces conditions, son installation ne s'est peut être pas bien déroulée.

Quoi qu'il en soit, le principe de ce forum implique que nous demandions aux membres de désinstaller les logiciels potentiellement incompatibles afin

d'être sûr qu'ils ne pertubent pas le bon fonctionnement de Kaspersky.

 

Voici votre liste :

 

=> Advanced SystemCare 8

=> AntiCryptoWall

=> Directory List & Print (Pro)

=> EssentialPIM

=> IObit Uninstaller

=> Malwarebytes Anti-Malware version 2.2.0.1024

=> Surfing Protection

 

Je repasserai ultérieurement pour voir ce que vous en pensez...

 

Bonne Soirée

 

Share this post


Link to post

Bonsoir,

 

- les erreurs de démarrage je ne comprends pas: windows 7 s'ouvre sur mon portable en moins de 40''

- quid de ma configuration réseau...?

- la plupart des logiciels dont vous me parlez sont installés depuis longtemps

le dernier installé est AntiCryptoWall (surfing protection) c'est vrai c'est un concurrent.

Je l'ai installé suite à une émission radio de la police Belge concernant les cryptages de données via le web

 

http://www.rtbf.be/classic21/article_inter...amType=rubrique

 

https://blog.kaspersky.fr/ask-expert-ransom...-epidemic/4689/

 

Je peux éventuellement désinstaller Advanced SystemCare 8, IObit Uninstaller que j'utilise peu.

Les autres sont sur mon portable depuis des années sans soucis!

Or le problème date de +/- 1 semaine

Comme je l'ai dit auparavant, j'avais coché dans les paramètres: "analyser les connexions sécurisées à la demande des modules de protection"

je vais essayer de décocher ce paramètre comme Berny l'a conseillé.

Mais il faut chaque fois le réactiver pour se connecter aux services bancaires.

 

Avez-vous pu voir ce qui provoque ce message qui s'ouvre régulièrement après le démarrage de chrome?

 

Merci de m'avoir répondu.

 

PS: j'ai beau coché la mention être averti d'un réponse sur votre site, je ne reçois jamais de mail d'avertissement

Edited by Joedjo

Share this post


Link to post

Bonjour,

 

les erreurs de démarrage je ne comprends pas: windows 7 s'ouvre sur mon portable en moins de 40''

 

Les journaux événements signalent " souvent " des erreurs,...cela n'empêche pas votre système de fonctionner, mais

cela reflête un soucis malgré tout...

 

quid de ma configuration réseau...?

 

D'après vos propos, vous êtes peut être l'un de nos amis Belge,...dans ce cas " je comprend " mieux votre adresse IP

Veuillez m'excuser, mais je ne pouvais pas le deviner...

 

Avez-vous pu voir ce qui provoque ce message qui s'ouvre régulièrement après le démarrage de chrome?

 

Chrome essaye d'installer un certificat sur votre machine qui n'est pas " valide ". Cela me semble pour le moins " anormal ",

mais, comme je vous l'ai dit, je ne posséde pas Chrome et, je n'ai pas d'éléments " de comparaison ".

 

Soit, vous attendez qu'un autre membre se manifeste ou, vous vous tournez vers le Support Technique : http://www.kaspersky.fr/contact-us ou https://my.kaspersky.com/fr

 

En ce qui concerne les logiciels, cela semble " bizarre " à la majorité des membres lorsque l'on leurs annonce, mais, c'est logique...

Kaspersky donne des " recommandations " d'utilisation...ensuite, libre à vous mais, la garantie de bon fonctionnement ne s'applique plus alors.

 

J'espère vous avoir aidé malgré tout.

 

Bonne Journée.

Share this post


Link to post

Bonjour,

 

Effectivement, je suis de Belgique.

 

Pour info, en cochant dans les paramètres la case "ne pas analyser les connexions sécurisées" ce message n'apparaît plus

Il apparaît dès l'ouverture de chrome dans les 2 autres cas.

En fait, je n'utilise chrome que depuis l'achat de la chromecast (obligatoire)

 

Le problème ici est que l'on ne sait pas voir ce qui essaie de s'ouvrir ou de s'installer. Ici je suppose que c'est s'ouvrir puisque cela revient chaque fois.

 

Et sous KIS, on hésite à cocher la case "ne pas cocher..." car on reçoit l'avertissement "le niveau de protection va baisser".....

 

Voilà, je suppose que plus besoin de se tracasser si cela vient de chrome...

 

Merci à tous pour votre aide et bonne journée!

 

Share this post


Link to post

Je reviens une dernière fois sur ce sujet

En activant ce matin "toujours analyser les connexions sécurisées"

je ne sais plus utiliser thunderbird: connexion impossible vers skynet.be (fournisseur internet) et Gmail!

Il ne reste qu'une solution: analyse sur demande ou pas d'analyse

post-244108-1454317503_thumb.jpg

Edited by Berny
Adresse email supprimé

Share this post


Link to post
Le script plante

 

Avez-vous sélectionné "Standard scripts" ?

Share this post


Link to post
Avez-vous sélectionné "Standard scripts" ?

post-215426-1455309474_thumb.jpg

 

Oui j'ai suivi exactement la procédure indiqué dans le lien :/

Edited by Seturiel

Share this post


Link to post

Lorsqu'un sujet n'est pas résolvable sur ce Forum, nous proposons le Support Technique ...

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.