Jump to content

Recommended Posts

после активации WM киппера экран становится на пару секунд черным и начинаются ужасные тормоза, движения мыщки рывками, не реагирует кнопка пуск, уведомления..

после закрытия KIS всё начинает работать нормально.

самостоятельно WM киппер так и с другими антивирусами работает нормально.

в настройках отключение контроля платежей не помогает.

KIS последний с сайта, пока с тестовой регистрацией.

Share this post


Link to post

хотел уточнить что система 10-я.

без kis киппер при активации так же непонятно что делает, в результате чего как буд-то перегружает рабочий стол.

если кис не запущен то всё нормально. при запущенном kis после активации WM происходит то что описал.

если закрыть kis то начинает реагировать кнопка пуск и т.п., но небольшие тормоза в системе все же остаются до перезагрузки ПК.

 

и вообще этот форум кто то читает из тех. поддержки? или тут пользователи делятся своими мыслями и друг другу дают советы?

Edited by firemen

Share this post


Link to post

firemen заходят, но не очень часто.

Соберите отчет: http://support.kaspersky.ru/general/dumps/3632#block1 и выложите на какой-нибудь файлообменик, например, яндекс-диск и ссылку сюда.

Помогает приостановка защиты (ПКМ на значок в трее -->Приостановить защиту -->Приостановить -->Ок.)?

Share this post


Link to post

Приостановка защиты помогает.

системную информацию до и после положил в архив: https://yadi.sk/d/98XrZQ1DnbsKK

 

спасибо Вам за ответ!

и мне спасибо, что помогаю улучшить продукт (:

 

https://www.getsysteminfo.com/read.php?file...11b963ddbff0d89

Edited by kmscom

Share this post


Link to post

добавте WebMoney Keeper WinPro 3.9.9.6 в Доверенные программы

установите галочки

[x] Не проверять открываемые файлы

[x] Не контролировать активность программы

[x] Не наследовать ограничения родительского процесса (программы)

[x] Не контролировать активность дочерних программ

Share this post


Link to post

kmscom, спасибо, но установка этих галочек не помогла.

 

Share this post


Link to post

firemen установите новую версию антивируса. Скачать можете по следующей ссылке.

Если проблема сохранится можете воспользоваться советом kmscom и добавить программу WebMoney Keeper WinPro 3.9.9.6 в доверенные или в исключения: http://support.kaspersky.ru/12160

Share this post


Link to post
не помогла.
программу не перезапускали?

 

Share this post


Link to post

даже систему перезагружал.

после загрузки системы WM запустился и активировался нормально, но оказалось ещё не успел запуститься KIS (:

после сообщения что защита KIS активна, перезагрузил WM и опять те же грабли.

часть иконок в таскбаре пропадают, система тормозит и т.п.

правда через некоторое время иконки появляются, вероятно просто большая загрузка оси (хотя посмотрел в диспетчере задач - никакой загрузки ни у кого не увидел и память на месте).

после закрытия KIS всё восстанавливается.

 

стандартно сам WM непонятно как себя ведет при онлайн активации.

как буд-то перезагружает весь рабочий стол. без KIS это всё происходит нормально, а с ним начинаются описанные проблемы.

 

ANGElDRAGON, добавлял и в исключения и в доверенные программы WM. так же обновил KIS по вашей ссылке - те же яйца..

Edited by firemen

Share this post


Link to post
добавте WebMoney Keeper WinPro 3.9.9.6 в Доверенные программы

установите галочки

[x] Не проверять открываемые файлы

[x] Не контролировать активность программы

[x] Не наследовать ограничения родительского процесса (программы)

[x] Не контролировать активность дочерних программ

 

firemen, добавьте также галочку

[x] Не проверять весь трафик или [x] Не проверять зашифрованный трафик

 

Share this post


Link to post

у вас WM киппер автоматически запускается во время старта системы?

Интерактивный режим антивируса включён?

Share this post


Link to post

нет, я вручную его запускаю.

если успеть запустить пока защита ещё не активна, то запуск проходит нормально.

 

интерактивную защиту отключал - то же самое.

да ладно, забейте..

Edited by firemen

Share this post


Link to post

мои совесть и любопытство не позволяют забить, спрятали молоток.

ссылку дайте на закачку WM киппер, где вы скачали

попробую воспроизвести

 

а также включите интерактив, в Параметрах уведомлений восстановите все скрытые уведомления, запустите WM киппер (кстати, в какой группе Контроля программ он находится?), какие события появляются в подробном отчёте?

Edited by kmscom

Share this post


Link to post

глюк в модуле обнаружения эксплоитов.

 

мониторинг активности - защита от эксплойтов.

 

если выбрать автомат или запрещать, то все иконки на таскбаре пропадают кроме WM секунд на 10, потом появляются,

но кнопка пуск, уведомления не активны, тоесть при клике ничего не происходит. как только закрыть KIS всё начинает работать.

 

у меня w10 64 бит.

киппер на оф сайте http://www.webmoney.ru/rus/information/manage/winpro.shtml

 

глюк проявляется именно когда проходит активация по инету.

Share this post


Link to post

День добрый,

 

Если есть возможность, просьба собрать трейсы по данной проблеме и отправить запрос к нам в поддержку (номер укажите в данной теме). Сценарий сбора трейсов следующий:

1. Включаем трассировки, перезагружаем компьютер

2. Дожидаемся возникновения проблемы, загрузки KIS

3. Выключаем трассировки.

 

Также просьба прислать содержимое папки C:\ProgramData\Kaspersky Lab\AVP16.0.1\SysWHist (можно залить на любой обменник).

Спасибо!

Share this post


Link to post

если бы знать про какую трассировку вы тут пишите и где она включается.

и кстати интерфейс кис тяжело понять сразу. всё как-то так запрятано и разбросано что хрен поймешь с первого раза.

одно радует, что по умолчанию всё почти настроено (:

 

вот ваша папка SysWHist:

https://yadi.sk/d/Xt-pvRSMnj9dT

 

насчет ТП (INC000005684288)

попросили полностью снести установочную версию и поставить ftp://EEMEAsup-ro:P631a5sR4n73n@data6.kas...5ru-RU_full.exe

с этой версий всё то же самое, за исключение того, что отключение эксплоитов теперь не помогает. помогает полное отключение мониторинга активности.

 

и кстати: "2. Дожидаемся возникновения проблемы, загрузки KIS"

 

я два раза по просьбе переставлял кис. сейчас вот смотрю - загрузки, такого ужасного торможения уже и нет.

на вид всё нормально, только не реагирует кнопка пуск, уведомления и некоторые иконки приложений не активны, которые в таскбаре были на это время.

всё начинает работать после закрытия KIS.

 

и дайте ключик на пару недель, а то покупать пока не планирую и есть желание снести и пробовать что то другое..

 

з.ы.

 

вот видео заснял: https://yadi.sk/i/W_beALkDnjEVt

кис при закрытии рубанул запись видео. хочу добавить, что после закрытия кис всё стало работать..

Edited by firemen

Share this post


Link to post

Добрый день,

Инструкцию по включению трассировок можно найти тут.

Ссылка на папку SysWhist не работает, но её необходимо скопировать именно после сбора трейсов.

Код отправим в запросе чуть позже.

Share this post


Link to post

по вашей ссылке тут то же:

 

Такой страницы нет.

Страница могла существовать ранее, но снята с публикации.

 

да ладно, хрен с ним. в отличии от kmscom у меня молоток рядом (:

Share this post


Link to post
по вашей ссылке тут то же:

да ладно, хрен с ним. в отличии от kmscom у меня молоток рядом (:

Слегка опечатался :) Всё-таки хотелось бы получить трассировки, чтобы разобраться с ситуацией.

Share this post


Link to post

ну разбирайтесь, вот файлы трассировки: https://yadi.sk/d/8-GF4bZsnmLip

 

а ключик на недельку зажали (:

ночью буду пробывать что-то другое, так что пока не снёс кис и если что нужно ещё - пишите..

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.