Jump to content
Sign in to follow this  
vobka

"iLLegal instruction" under Debian

Recommended Posts

Under Debian 6 ("squeeze", x86) without installed GDMs (only shell) when trying perform update UpdateUtility-Console crashes with msg:

"Downloading started

Illegal instruction"

libQt-XML, libQtCore packages is installed, may be this .ELF need other packages installed?

 

 

p.s. Kaspersky Retranslator isnt an alternative for Kaspersky Update Utility?

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.