Jump to content
Sign in to follow this  
enigmista63

Icone kis su motore di ricerche

Recommended Posts

Ciao vorrei sapere come mai le icone sul motore di ricerca sono prevalentemente grigie,poche quelle verdi ed addirittura quasi nulle quelle rosse,ci sono pochissime info per i siti che si cercano,da cosa dipende?

post-120918-1311289600_thumb.jpg

 

 

inoltre come faccio ad evitare che il processo avp senza nessun motivo con una sola scheda aperta in google chrome mi consumi tutta questa ram rendendo la navigazione piu' lenta che mai?

 

post-120918-1311289758_thumb.jpg

Edited by enigmista63

Share this post


Link to post

Con una sola scheda aperta avp.exe consuma tutta quella ram? :blink:

Mai visto una cosa del genere.

Dai ulteriori dettagli: la scheda aperta contiene script in flash (es youtube) o java in esecuzione? Pagine web ricche di immagini? O capita un consumo eccessivo con qualsivoglia pagina web a prescindere dal contenuto?

 

Per quanto riguarda l'url advisory è semplicemente che quei siti (icona grigia) ancora non sono stati classificati, ciò capita, data la notevole mole di siti web che esistono.

Ciò non significa che non sei protetto da eventuali minacce.

Edited by valeriot90

Share this post


Link to post

:supercool: Ciao si il consumo di ram cosi' eccessivo avviene quando utilizzo GOOGLE CHROME,scende leggermete se utilizzo altri browser.

Share this post


Link to post

Non hai risposto alla mia domanda:

la scheda aperta contiene script in flash (es youtube) o java in esecuzione? Pagine web ricche di immagini? O capita un consumo eccessivo con qualsivoglia pagina web a prescindere dal contenuto?

 

Oltre ai plug-in di Kaspersky in chrome hai altri?

Prova a disattivare tutti i plug-in di chrome e vedi il consumo di ram di avp.exe.

 

Esegui la stessa procedura attivando solo quelli di kaspersky (controllo, url anti-banner e tastiera virtuale).

 

Posta i risultati.

Share this post


Link to post

test effettuato su portatile reale e non macchina virtuale, un Intel T5750, Xp SP3 , con 2012 a b , Chrome 12.0.742.122

 

Termini di ricerca utilizzati, SPAM DOMINIO, occupazione della RAM da parte dei due processi AVP

max/min

39062/39064

16041/41258

 

C'è qualcosa che non va

 

Da testare su qualche altro sistema operativo?

 

Share this post


Link to post

:supercool: Ciao no non avevo cose particolarmente strane aperte,non utilizzo youtube,in quel momento mi trovavo sulla pagine del portale del mio gestore fastweb,in google chrome ho solo il plugin di ADBLOCK PLUS.

Adesso da qualche ora ho provato con un'altro software(disinstallato kis) e il consumo di ram e' irrisorio ti posto l'immagine,ripristino l'immagine del pc da pulito e reinstallo KIS ti faccio sapere.

 

post-120918-1311351873_thumb.jpg

 

Share this post


Link to post

Qui non c'è alcun plugin installato, oltre a quelli di KIS

 

Con due schede aperte su Chrome, la versione l'ho indicata prima, la RAM occupata è arrivata ad un massimo di 55mb e 7mb

per poi attestarsi intorno ai 16.5mb e 4.1mb

 

 

Share this post


Link to post
Guest
This topic is now closed to further replies.
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.