Jump to content

anthony82

Members
  • Content Count

    8
  • Joined

  • Last visited

About anthony82

  • Rank
    Candidate
  1. bon je ne sais pas par quel miracle mais le petit triangle à disparu, il revient certes de temps à autres.. bref étrange, mais c'est résolu vu que j'arrive à activer office 2016.... c'est vraiment étrange... mais j'ai vu passé un jour un message avec une erreur de certificats de notre Par-feux (qui n'as pas de soucis...) sur la machine mais voila depuis rien... soit une session ouverte avec le petit triangle jaune, soit pas de triangle pendant la session... je vais vous souhaitez de bonnes fêtes de fin d’année si on se recroise pas dans le forum pour d'autre péripéties... et merci à tous de m'avoir aidé !!!
  2. OK j'ai mis en ligne .... http://www.getsysteminfo.com/read.php?file...mp;key=xyaGIMY0 si vous trouvez des choses !!
  3. j'ai fais un GSI... après il faut que je crée un ticket ?
  4. donc une fois kaspersky désinstallé donc plus de petit triangle jaune, logique... c’était avant le drame, oui celui de l'hiver 2016, ou je déploie Kaspersky, ce fichu petit triangle jaune !!! Trognon de queue !!! je pense aller chercher l'espoir dans un château d'eau prés du Lac !!
  5. J'ai mis à jours les drivers de ma carte réseau, ça a fonctionné une journée plus de triangle jaune, puis le lendemain le triangle jaunes réapparu !!! c'est une histoire de fou !!! je vais dé-installer Kaspersky et re-installer pour voir !!
  6. j'ai désactivé tous les modules, rien... toujours pareil, le seul truc c'est désinstaller kaspersky !! je vais essayer de voir si y'as pas une mise à jour des drivers réseaux...
  7. bonjour, merci pour votre aide, je n'ai que deux postes dans l'entreprise qui ont ce genre de soucis, poste neuf un portable Elitebook et un poste fixe z240. c'est comme ci qu'un driver était incompatible...
  8. Bonjour à tous, Nous sommes sous un environnement Windows 7 SP1 x64 avec la version de KES 10 10.2.5.3201 (MR3) en client, avec un serveur KSC Version : 10.3.407. Tout le parc informatique et géré et fonctionne bien. Je viens de recevoir un nouveau pc HP Z240, mis dans le domaine, tout fonctionne bien même pour l'acces internet pas de triangle jaune sur la connexion lan. J’install donc le client kaspersky complet, à distance, comme toujours, l’install se passe bien, pour finir l'install il faut redémarrer, une fois redémarrer Kes 10 fonctionne bien par contre j'ai le petit triangle jaune de la connexion limité sur mon Lan !! MAIS par contre j'ai bien internet et tout fonctionne très bien !! juste que j'ai le petit triangle jaune de connexion limité.... Vous allez demandé pourquoi alors tu nous em... enfaite le soucis c'est que nous avons office 365 et pour l'activation d'office 365 il regarde la connexion et si il détecte le triangle jaune donc la connexion limité (qui n'est pas ont ai d'accord) bah je peux pas activé le compte office 365... Bref si vous avez des idées merci de votre aide. cordialement.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.