Jump to content

vashthestampede

Members
  • Content Count

    116
  • Joined

  • Last visited

About vashthestampede

  • Rank
    Cadet

Recent Profile Visitors

163 profile views
  1. i know this is an old thred, but i have the same error configuring backup of KSC 10.5.1781. I set correct authorization in the destination folder for user running KSC, and use the folder as UNc path \\servername\backup\ Only setting everyone as authorized the backup works correctly but it's not the best solution, so i found another solution, i set the authorization for read and write in the folder for the "computer name" of the SQL server DB server. The question is, which user Kaspersky use for backup the DB from an external DB Server?
  2. Hello, is it possible to disable the anti-theft component in Kaspersky Security 10 for Mobile (Android)? Or, is it possibile to completly disable the gps localization inside the application? Thanks
  3. So you don't have any Windows 10 PC? I guess you should have direct channel to work with Microsft to consolidate and approve the functionality of KES in Microsoft Windows 10. If there is an evidence that you product doesn't work with a supported system i still don't understand why i have to contact Microsoft. If there are same problems and they needs to do test, they need YOU not me.
  4. What scenario is not supported? I just imported the installere in KSC (10.4.343) and so do i read 10.3.0.6294 in the version number column. In this page, the numebr is still 10.3.0.6294 https://support.kaspersky.com/kes10/new but in this there is the new version number https://support.kaspersky.com/kes10#downloads What's wrong?
  5. What recommendations? "Not our problem, ask Microsoft"?!? I dont't think this is a recommendations, you should assure that your software work in a supported configuration (as mine is).
  6. After a month the Kaspersky support answer that the problem is caused by incorrect responsase of the BITS service, and asked to me to open a ticket to Micorsft support Are you kidding me? I'm using a supported versione of KSC (the last) in a supported version of Operating System, and after check that there is some problem between the two software, you ask to the customer to open the ticket to Microsft? What kind of answer is this? I'm very disappointed about that!
  7. Hi, in the today scheduled task the problem cames again. I was able to collect all the trace and the GSI of my three workstation where the problem is present. I already attached all the info to my INC000008917929
  8. At the moment i'm unable to replicate the problem, even if today the problem is still present, so i was unable to get the trace, but i collect all the other info and open the INC000008917929. I make some tests and seem that if the task is manualy executed from KSC it will finish without problem, but if it's scheduled sometimes it blocks at 1% during system memory scan. Tomorrow during the next schedule i'll try to activate the trace in the workstation where today the problem was present. Please note that i have the problem with KES 10.3.0.6294 and 10.2.6.3733.
  9. Hi Nikolay, just to be aligned with user ozi1758, in one of the workstation i'm now installing KES SP2, if the problem persist i'll open a ticket with my company account and provide all the information requested.
  10. Hi, same here. I have a couple of workstation with KES SP1 MR4 where the scheduled scan task, stuck at 1% during the System Memory scan.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.