Jump to content
reinojavi

Problema wed Banco Santander

Recommended Posts

Está habiendo últimamente bastantes casos de problemas con Webs muy concretas y Kaspersky.

 

Hay al menos otros 2 casos ahora mismo en el foro, si bien estos parecen casos relacionados con las conexiones cifradas y/o certificados, seguramente de dichas páginas que no están o son vulnerables, y la única solución en dichos casos, es salir de Kaspersky... ni siquiera creando exclusiones o pausando la protección se arregla.

 

Saludos.

Share this post


Link to post

Soporte , estan en ello , copio pego :

 

1) Compruebe que conserva su código de activación. Si no lo tuviese, háganoslo saber antes de continuar con este proceso.

2) Desinstale la versión anterior a través de Panel de control -> Agregar/Quitar programas.

3) Descargue la última versión de Kaspersky Total Security: http://products.kaspersky-labs.com/spanish....0.614es-es.exe

4) Una vez completada la descarga, ejecute el archivo descargado.

5) Siga el asistente de instalación.

6) En el paso de activación, escriba su código de activación de veinte caracteres.

 

Si el problema persiste, compruebe si deshabilitando el análisis de las conexiones cifradas ya puede acceder:

 

En la ventana principal de Kaspersky, vaya a "Configuración" – "Avanzado" – "Red" – anule la selección de "Analizar conexiones cifradas".

 

Con esta configuración el componente Pago seguro no funciona correctamente, pero no se preocupe, se trata sólo de una prueba para que sepamos si el error es el que creemos y no otro distinto.

 

Saludos

 

Share this post


Link to post
Eso a mi no me lo pidieron, en principio el GSI, después datos del navegador y ahora las trazas.

 

Me huele que están haciendo pruebas con dos sistemas distintos por si hubiera relación, yo tengo W10.

 

 

A mí me han dicho esto:

 

"Le pedimos disculpas por la demora de nuestra contestación. Muchas gracias por el reporte que nos ha enviado, lo hemos analizado y no hemos encontrado ningún virus en su equipo, sin embargo tiene algunos errores e incompatibilidades que debería solucionar. Por favor, siga los siguientes pasos e infórmenos de los resultados:

 

1.Desinstale temporalmente los siguientes programas a través del panel de control de Windows. Inicio -> Panel de control -> Agregar o quitar programas:

=> FastPictureViewer Codec Pack 3.8.0.96

=> Zemana AntiMalware

 

2. Por favor, pulse la tecla “Windows” + R en el teclado para abrir el menú Ejecutar. En el cuadro de texto de Ejecutar, por favor escriba sin comillas el comando “%temp%” y haga clic en “Aceptar”.

Esto le abrirá una de las carpetas de temporales de Windows. Por favor, elimine manualmente todo el contenido de la misma, y después vacíe la papelera de reciclaje.

Realice este mismo procedimiento pero escribiendo C:\Windows\Temp\ y así entrará en la otra carpeta de archivos temporales.

 

3. Descargue aquí la utilidad AVZ http://media.kaspersky.com/utilities/Consu...lities/avz4.zip

- Guardela en su escritorio.

- Abra el archivo y extraiga el contenido en un lugar que recuerde.

- Entre a la carpeta donde extrajo el archivo y ejecute Avz.exe

- Vaya a “File” -> “System Restore” , y seleccione SÓLO las casillas 2 – 3 – 4 – 13 – 14 – 15 – 20 – 21 . Después, ejecute el script.

 

Compruebe los resultados e infórmenos al respecto.

 

Share this post


Link to post

Lo del AVZ es dar palos de ciego, está claro que no es causa de un virus, que se quieran asegurar, vale... pero vamos, es focalizar el problema donde no está realmente...

 

Saludos.

Share this post


Link to post
Soporte , estan en ello , copio pego :

 

1) Compruebe que conserva su código de activación. Si no lo tuviese, háganoslo saber antes de continuar con este proceso.

2) Desinstale la versión anterior a través de Panel de control -> Agregar/Quitar programas.

3) Descargue la última versión de Kaspersky Total Security: http://products.kaspersky-labs.com/spanish....0.614es-es.exe

4) Una vez completada la descarga, ejecute el archivo descargado.

5) Siga el asistente de instalación.

6) En el paso de activación, escriba su código de activación de veinte caracteres.

 

Si el problema persiste, compruebe si deshabilitando el análisis de las conexiones cifradas ya puede acceder:

 

En la ventana principal de Kaspersky, vaya a "Configuración" – "Avanzado" – "Red" – anule la selección de "Analizar conexiones cifradas".

 

Con esta configuración el componente Pago seguro no funciona correctamente, pero no se preocupe, se trata sólo de una prueba para que sepamos si el error es el que creemos y no otro distinto.

 

Saludos

 

 

Perdon, me comi la presentacion del correo, Copio pego :

 

Le pedimos disculpas por la demora de nuestra contestación. Estamos teniendo algunos problemas con el último parche de la versión MR1 y la web del Banco Santander, se solucionarán pronto, pero puede volver a la versión MR0 si le funciona mejor.

Saludos

 

 

Share this post


Link to post

Por que no se diga , siguiendo las instrucciones . He instalado KTS MR0 16.0.0.614 (e)

 

Probada la wed del Banco Santander en F.F / Chrome / I.E. Con Pago seguro activado . Y vigilar conexiones cifradas siempre , funciona perfectamente . Se lo comunico a soporte

 

Saludos

 

 

Share this post


Link to post

Está claro que con el parche A hay algunas cosas que han cambiado, han arreglado unas y han "fastidiado", por no decir algo más fuerte, otras...

 

Saludos.

Share this post


Link to post
Lo del AVZ es dar palos de ciego, está claro que no es causa de un virus, que se quieran asegurar, vale... pero vamos, es focalizar el problema donde no está realmente...

 

Saludos.

Pues sí. Me han hecho perder el tiempo. Vuelvo a la MR0.

Share this post


Link to post
Pues sí. Me han hecho perder el tiempo. Vuelvo a la MR0.

 

¿ Volviste a la MR0 ? ¿ te funciona bien ?

 

Saludos

 

Share this post


Link to post
¿ Volviste a la MR0 ? ¿ te funciona bien ?

 

Saludos

 

Perfectamente. Algo defraudado con un SAT tan lento e ineficaz, la verdad.

Share this post


Link to post
Por que no se diga , siguiendo las instrucciones . He instalado KTS MR0 16.0.0.614 (e)

 

Probada la wed del Banco Santander en F.F / Chrome / I.E. Con Pago seguro activado . Y vigilar conexiones cifradas siempre , funciona perfectamente . Se lo comunico a soporte

 

Saludos

 

Respuesta de soporte , copio pego

 

Nos alegra saber que se ha solucionado, para finales de Marzo tendremos listo el parche de la versión MR1, por lo que podrá instalarla si así lo desea.

Saludos

 

 

 

 

Share this post


Link to post

Se les esta complicando .

Te estas currando el tema , :cb_punk:

Saludos

 

Edited by reinojavi

Share this post


Link to post

Como me suelen llegar al dia siguiente de que le llegan a Caos :b_lol1: . Mañana volvere a la MR1 , y veremos que pasa con la wed del Santander

Saludos

 

 

Share this post


Link to post
Como me suelen llegar al dia siguiente de que le llegan a Caos :b_lol1: . Mañana volvere a la MR1 , y veremos que pasa con la wed del Santander

Saludos

 

los parches

 

Share this post


Link to post

Hola , al instalar el KTS MR1 16.0.1.445 lo instala con el parche © , . Pruebo con la wed del Banco Santander y :dash1: :dash1: .......

Mal. Mal . , No funciona ni con .F.F ni Chrome , solo va con I.E. seleccionado analizar conexiones cifradas cuando lo soliciten los componentes de proteccion , igual que antes

No se como le funcionara a PEPEDIZ ni a los demas

Saludos

 

 

Share this post


Link to post
Aún no me llegó el parche C

 

Toca esperar . ojala en tu sistema te vaya bien.

Pero visto que en el mio no soluciono el problema... :aa:

Saludos

Share this post


Link to post

He abierto la incidencia nuevamente . La otravez me dijeron que volviera a la MR0 , veremos que me dicen esta :bf: bf.gif

Saludos

 

Share this post


Link to post

Respuesta de soporte . copio pego:

 

Gracias por contactar con soporte técnico, en la incidencia que usted nos comenta su problema se solvento instalado la versión MR0, puede volver a esta si le funciona mejor. Por otra parte la versión MR1, es una versión que utilizamos desde soporte técnico para solventar problemas muy concretos.

 

Por favor descargue e instale la última versión de Kaspersky Total Security 2016:

 

1) Desinstale la versión anterior a través de Panel de control -> Agregar/Quitar programas.

2) Descargue la última versión de Kaspersky Total Security: http://products.kaspersky-labs.com/spanish....0.614es-es.exe

 

Casi que me mandan cambiar de antivirus

Saludos

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.