Jump to content
Chipo

Problemas con el firewall KIS2010

Recommended Posts

Hola, he estado probando la nueva versión, y he notado algo que falla (almenos a mi). Se trata del firewall, después de instalar, cuando ejecuto aplicaciones que se conectan a internet se abren correctamente las ventanas que solicitan conexión para las aplicaciones.

Si cambio las opciones del firewall para que todas las aplicaciones, menos las de restricción máxima y las bloqueadas ambas prohibidas, soliciten reglas para conectarse a internet, el firewall deja de funcionar bien: una de dos, o se conecta como si no tuviese firewall (de hecho no pide crear regla aunque esté así configurado) o simplemente no conecta. Me pasa con cualquier aplicación.

Es algo extraño, porque si restauro las opciones del firewall y de control de aplicaciones todo funciona correctamente, eso si, me parte de cero con las configuraciones de las aplicaciones. Pero si hago esas configuraciones (tal y como las tenía en la versión 2009) vienen los fallos de conexión.

Lo que tengo diferente con respecto a las opciones por defecto es: paquetes de red bloqueados Any Incoming TCP y UDP stream, y tres reglas propias, cerrando los puertos 5000,1900 y 135, además de lo que dije que todas las aplicaciones me pidan reglas para conectarse.

He probado instalando sobre la versión 2009, funciona bien con las aplicaciones de las que tengo reglas de conexión, pero para las nuevas ya no me saltan ventanas. En este caso, el Thunderbird me da problemas para conectarme a news, a pesar de tener la regla ya creada, pues no me lanza ventanas para pedirme conexión). Si instalo de cero el KIS funciona, pero tengo que limitarme a la configuración por defecto.

 

Por si sirve de algo, tengo los archivos cfg de configuración de ambas versiones. Me imagino que será algo de configuración, pero no hay manera.

 

Gracias.

Share this post


Link to post

Hola, he intentando subir los archivos cfg con la configuración guardada de la¡ versión 2009 y 2010, pero me dice que no puedo subir ese tipo de archivo. De momento tendré que seguir usando la versión 8.0.0.517, que es la que mejor me funciona, hasta que la versión actual esté más rodada y saquen los hotfix que tengan que salir. Gracias

Share this post


Link to post
Hola, he intentando subir los archivos cfg con la configuración guardada de la¡ versión 2009 y 2010, pero me dice que no puedo subir ese tipo de archivo. De momento tendré que seguir usando la versión 8.0.0.517, que es la que mejor me funciona, hasta que la versión actual esté más rodada y saquen los hotfix que tengan que salir. Gracias

 

Dices que si pones las aplicaciones Trusted en Solicitar acción, estas no te solicitan nada, en cambio lo que hacen es conectarse o al contrario denegarse???

Si el problema es que se conectan libremente, debes probar desactivar el modo interactivo, algo similar quería lograr en la versión 8 y esto fue lo que me recomendaron.

Si el problema es que no se conectan asumo que puede ser que la aplicación lo tiene denegado debido al grupo donde se encuentra o es una falla del firewall.

 

 

Share this post


Link to post

Hola, el modo interactivo lo tengo desactivado. Seguramente me expliqué mal en el primer post, porque ni yo mismo sé cómo explicarlo. El tema es el siguiente:

1. Si instalo sobre la versión 2009, las aplicaciones funcionan bien con la configuración que tenía. Lo único que cambio en el firewall es que las aplicaciones de confianza soliciten reglas para conectarse; pues las nuevas aplicaciones dejan de solicitar reglas (sean de confianza o restricción mínima). Si vuelvo a dejarlo como estaba no logro que funcione bien de nuevo. Con las reglas ya creadas (las de kis2009), noté que el Thunderbird no me accedía a las news, a pesar de tener las reglas de conexión, y no me pedía nuevas reglas. Por eso fué como noté que algo no iba bien.

 

2. Si borro la versión 2009 e instalo la nueva, todo va correcto, sólo que tengo la configuración básica. Si la pongo IGUAL que en la versión 2009, ya vienen los problemas. Como comenté, los cambios que tengo sobre la configuración por defecto son: paquetes any tcp y udp stream bloqueados y puertos 5000,1900 y 135 bloqueados. En cuanto a aplicaciones, pues puertos y direcciones (en modo de rutas sumarizadas xx.xx.xx.0/xx).

 

Algo se me escapa en la configuración de la versión 2010, pero es un caos encontrar ahora las opciones (para mi la nueva versión falla en esto, está embarullada). Yo prefiero escoger cómo quiero que funcione kaspersky, no tener que obligarme a funcionar con la configuración por defecto. Supongo que podría ser algún bug, por eso lo mejor creo que será esperar a que salgan los correspondientes parches.

Share this post


Link to post

He subido los archivos de configuración de kis2009 y 2010, por si alguien quiere echarles un vistazo y ve alguna solución a mi problema. Os comento que son archivos de configuración para mi pc, asi que si alguien los prueba, que guarde previamente su configuración

 

 

Gracias

 

Pd: sorry, no me daba cuenta de que iban datos de mi conexión a internet. He tenido que borrar el enlace.

Edited by Chipo

Share this post


Link to post

Yo creo, con respecto al comentario que has hecho antes sobre la versión 2010, que en esta versión 2010 precisamente están las opciones mejor organizadas y con acceso más claro desde el menú de Configuración.

 

Por ejemplo, para el FireWall: Configuración -> FireWall:

 

- Botón Configuración, para crear Reglas, Redes y Recursos, que por cierto, son exactamente igual a los que había en la versión 2009, a penas han cambiado.

 

- Botón Reglas para tipos de Aplicaciones: donde podemos configurar de forma generar los permisos del FireWall para cada grupo de aplicaciones si son de Confianza, Restricción mínima/máxima o No confiable. Aunque esto es nuevo, es mucho más fácil, porque en la versión 2009 no teníamos un opción específica para hacer esto.

 

Si es el caso del Control de Aplicaciones: Configuración -> Control de Aplicaciones, y como en el caso anterior, tenemos igualmente botón de Configuración y Botón para Crear Reglas.

 

Saludos.

 

Share this post


Link to post

Hola, os subo las capturas de la versión 2009. La última, como dije, la tuve que desinstalar porque el firewall era poco menos que inútil para mi. De todas formas, los cambios que hice en la configuración de kis2010 son los mismos.

 

Opciones generales:

Opciones.JPG

Opciones2.JPG

 

Paquetes de red:

Paquetes.JPG

Recursos2.JPG

 

En aquellos programas donde aparece una X en redes es porque ya tengo las conexiones configuradas y no necesito que accedan a otras ip.

 

Recursos:

Recursos.JPG

 

os pongo las rutas de ip sumarizadas para los programas que se conectan a internet, como ejemplo svchost.

 

Esta configuración va perfecta en 2009, pero en 2010 pasa lo que dije posts atrás.

Share this post


Link to post
Yo creo, con respecto al comentario que has hecho antes sobre la versión 2010, que en esta versión 2010 precisamente están las opciones mejor organizadas y con acceso más claro desde el menú de Configuración.

 

Por ejemplo, para el FireWall: Configuración -> FireWall:

 

- Botón Configuración, para crear Reglas, Redes y Recursos, que por cierto, son exactamente igual a los que había en la versión 2009, a penas han cambiado.

 

- Botón Reglas para tipos de Aplicaciones: donde podemos configurar de forma generar los permisos del FireWall para cada grupo de aplicaciones si son de Confianza, Restricción mínima/máxima o No confiable. Aunque esto es nuevo, es mucho más fácil, porque en la versión 2009 no teníamos un opción específica para hacer esto.

 

Si es el caso del Control de Aplicaciones: Configuración -> Control de Aplicaciones, y como en el caso anterior, tenemos igualmente botón de Configuración y Botón para Crear Reglas.

 

Saludos.

Hola, no quiero crear polémica pero para mí es poco práctica la interfaz que han hecho. Para algunas cosas hay que dar innumerables vueltas por las opciones, y es desesperante cuando ves que algo no te funciona bien. Ejemplos muchos: desde la configuración de reglas de firewall no se pueden borrar aplicaciones; si quieres cambiar el estado de las opciones de conexión para cada aplicación hay que hacerlo una a una(me refiero a redes locales, confianza y públicas) en la 2009 con un click cambias todas. Si el antibanner bloquea algo, para acceder a las estadísticas y poder aceptar ese banner o borrar la regla no es tan inmediato como antes, ....y más cosas que son poco prácticas, para mi repito, que no quiero crear polémica. Entiendo que cada versión nueva es más compleja y tiene nuevas funcionalidades, pero soy de la opinión de que cuando algo está bien hay que mantenerlo, aunque se mejore.

 

Volviendo al post, os he puesto las capturas de la versión 2009, porque la 2010 de momento no la quiero volver a instalar, después de 3 intentos fallidos y bastante mosqueantes, perfiero algo que me funcione bien. Sé que hay en marcha un hotfix que arregla, entre otras cosas fallos del driver, quizás ese hotfix tenga más cosas y pueda serme útil.

Share this post


Link to post
Hola, os subo las capturas de la versión 2009. La última, como dije, la tuve que desinstalar porque el firewall era poco menos que inútil para mi. De todas formas, los cambios que hice en la configuración de kis2010 son los mismos.

 

os pongo las rutas de ip sumarizadas para los programas que se conectan a internet, como ejemplo svchost.

 

Esta configuración va perfecta en 2009, pero en 2010 pasa lo que dije posts atrás.

La configuración la exportas en cfg y luego la importas?

No es aconsejable entre versiones diferentes hacerlo.

Veo que svchost lo tienes limitado a unas reglas. Mejor darle permiso a todo. También veo un comodo memory firewall, quizá no sean compatibles ambos programas.

Además, el concepto de firewall de Kis hacambiado. La filosofía es confiar en los programas de confianza. Si confías en outlook.exe porque va a limitar su actividad de red. O confías o no confías.

Share this post


Link to post
La configuración la exportas en cfg y luego la importas?

No es aconsejable entre versiones diferentes hacerlo.

Veo que svchost lo tienes limitado a unas reglas. Mejor darle permiso a todo. También veo un comodo memory firewall, quizá no sean compatibles ambos programas.

Además, el concepto de firewall de Kis hacambiado. La filosofía es confiar en los programas de confianza. Si confías en outlook.exe porque va a limitar su actividad de red. O confías o no confías.

Hola, gracias por responder. La configuración no la importo entre diferentees versiones, sólo para la misma si me hiciese falta (resintalación). En la versión 2010 lo que hice fue poner la configuración igual que la versión 2009. Efectivamente, el svchost lo tengo limitado a reglas, bastantes reglas, que son la direcciones de mi proveedor de internet(dns, dhcp) y las de microsoft con sus diferentes dominios, con lo que es suficiente (no me interesa que se conecte a más sitios, no le veo sentido). El comodo memory firewall, no es realmente un firewall, es un programa de Comodo para porteger de los Buffer overflow en memoria (a pesar de que el hardware de hoy en día se supone que protege frente a esto, en los test que he echo no es suficiente con DEP por hardware, almenos en mi caso).

Dices que la filosofía es confiar en los programas de confianza, pues qué quieres que te diga, prefiero no confiar en ningún programa y configurar yo las reglas de acceso a internet, porque para eso ya me llegaría con el firewall de windows (cosa que no quiero).

De todas maneras, te comento que las reglas que tengo me funcionan muy bien en la versión 2009, pero al ponerlas en la nueva ya no, y no sé por qué. Es extaño, porque si deshago los cambios por defecto no vuelve a funcionar como debiera, pero si restauro (con la opción de restaurar) los valores por defecto, si funciona.

Share this post


Link to post

Tras cada regla crea una negando todo y le pones que registre el evento.

Esto en todo. así en las informes podrás ver qué te bloquea el acceso.

 

Share this post


Link to post
Tras cada regla crea una negando todo y le pones que registre el evento.

Esto en todo. así en las informes podrás ver qué te bloquea el acceso.

Gracias y perdona por no contestar demasiado rápido, ando bastante liado últimamente. Probaré mañana por la tarde lo que me dices y veré qué puedo hacer para arreglar los problemas de conexión..

Share this post


Link to post

Hola, después de volver a instalar la nueva versión y trastear otro poco, he descubierto por qué en muchas aplicaciones no me saltaba el firewall para pedirme reglas de conexión.

 

Tenía estas dos opciones activadas, y parece que las aplicaciones que son de confianza no hace mucho caso el firewall (o se conectan sin solicitar reglas, o no se conectan)

 

Opciones%202010.jpg

 

Si desactivo las opciones, todas las aplicaciones me piden reglas de conexión, que es lo que yo quería.

 

Anda que no me ha dado quebraderos de cabeza el tema, pero bueno, ya está soluciuonado. Gracias a todos por la ayuda

Share this post


Link to post

Obviamente, con esas esas opciones activadas, lo que se comprueba es su hash (supongo) y alguna comprobación más como su firma digital en la primera ejecución, si resulta que están en la base de datos de aplicaciones confiables, se les lleva al grupo Trusted/De confianza, con lo cual, en este grupo el FireWall no te pregunta, pues tienen todos los privilegios, pero creo que no hace falta que desmarques esas casillas para que incluso las aplicaciones confiables te pregunten, simplemente cambiando los privilegios en Configuración -> FireWall -> Reglas para tipos de Aplicaciones -> seleccionar De confianza, ampliamos con el +, y con el botón derecho del ratón elegimos la red (locales, públicas o de confianza) y elegimos -> Preguntar al usuario. De esta forma hacemos que incluso con las confiables el FireWall te pregunte, aún teniendo marcadas las casillas anteriormente comentadas.

 

Saludos.

 

Share this post


Link to post

Eso que dices ya lo había probado, lo expliqué en el primer post. De todas formas, desisto por el momento de usar la nueva versión. Me da muchos problemas de conexión, y no tengo tiempo para perderlo probando opciones y más opciones. Ya lo he instalado y reinstalado 4 veces, de todas las maneras y formas posibles, y el firewall me funciona muy irregularmente. Ayer parecía que todo iba bien, pero cuando le dan sus achaques tan pronto me bloquea la conexión, o se conecta cualquier aplicación si solicitar reglas.....

 

Algo curioso me ha pasado en la página de pcflank y de grc.com con los escaneos de puertos: tan pronto aparecen todos como stealth (pues había bloqueado las reglas de Any incoming tcp-udp stream), como de pronto aparecen cerrados o incluso abiertos. Ante esta situación no sigo usando esta versión. A mi me va muy mal el firewall.

 

De todas formas gracias por los comentarios, me esperaré a que esté mucho más rodada y mientras sigo con la 2009.

Share this post


Link to post
Algo curioso me ha pasado en la página de pcflank y de grc.com con los escaneos de puertos: tan pronto aparecen todos como stealth (pues había bloqueado las reglas de Any incoming tcp-udp stream), como de pronto aparecen cerrados o incluso abiertos. Ante esta situación no sigo usando esta versión. A mi me va muy mal el firewall.

 

De todas formas gracias por los comentarios, me esperaré a que esté mucho más rodada y mientras sigo con la 2009.

Eso es por la forma de funcionar del IDS de Kis. Kis bloquea la ip de un atacante cuando te escanea 60 puertos en un tiempo corto.

Si pasas una vez el test hasta el puerto 60 (mas o menos) estarán cerrados y los demás stealth. Eso es porque ha bloqueado la ip de grc.com por 60 minutos. Si en cinco minutos lo vuelves a intentar todos apareceran como stealth porque grc sigue bloqueada.

Share this post


Link to post
Eso es por la forma de funcionar del IDS de Kis. Kis bloquea la ip de un atacante cuando te escanea 60 puertos en un tiempo corto.

Si pasas una vez el test hasta el puerto 60 (mas o menos) estarán cerrados y los demás stealth. Eso es porque ha bloqueado la ip de grc.com por 60 minutos. Si en cinco minutos lo vuelves a intentar todos apareceran como stealth porque grc sigue bloqueada.

Pues es la primera vez que veo que hace eso, lo habrán modificado en la nueva versión, porque en la 2009 siempre me aparecían stealth (al haberlo configurado así), nunca cerrados y ni mucho menos abiertos. La verdad es que tengo que reconocer que no le pillo el funcionamiento a la nueva versión, pues con las mismas reglas para paquetes que en la 2009 no me va bien. Nunca había tenido tanta dificultad para configurarla o para resolver problemas como con esta versión, y llevo usando kaspersky desde la versión KAV5 y el antihacker.

De todas formas, a pesar de que es un problema de configuración mío, es evidente que la versión 2010 necesita más rodaje, por lo que he visto por todos los foros.

Share this post


Link to post

Comentar que también he tenido problemas con los controles de spam de thunderbird, pues no aparecían los botones de spam en la barra, ni siquiera en las opciones de personalizar la barra del thunderbird (versión 2). E incluso el icono de kaspersky en la barra de estado de thunderbird no existía. Todo esto teniendo habilitado el complemento para thunderbird, por supuesto.

 

Bueno, no os aburro más con el tema. Desgraciadamente no me va bien la versión 2010, asi que esperaré a que saquen parches sucesivos, a ver si me animo a volver con ella.

 

Gracias por vuestra ayuda.

Share this post


Link to post
Comentar que también he tenido problemas con los controles de spam de thunderbird, pues no aparecían los botones de spam en la barra, ni siquiera en las opciones de personalizar la barra del thunderbird (versión 2). E incluso el icono de kaspersky en la barra de estado de thunderbird no existía. Todo esto teniendo habilitado el complemento para thunderbird, por supuesto.

 

El TB es mi cliente de correo y tengo funcionando el plugin de la 2010 sin problemas incluso en la versión beta 3.0b2 del TB, simplemente tuve que hacerla compatible, tampoco he tenido problemas con los botones ni la barra, todo me parece de forma correcta y funciona bien incluso siendo la 3.0b2 una versión aún no soportada. Lo único que no funciona es que el icono de K. que aparece en la esquina inferior derecha está en en gris, pero el plugin funciona de forma correcta.

 

Saludos.

Share this post


Link to post

Hola, le he dado una nueva oportunidad a la versión 2010. He borrado todo lo referente a la versión 2009, incluyendo parámetros de la aplicación, bases antispam, ... Kis 2010 me funciona bien si la instalo dspués de limpiar TODO lo referente a la antigua versión.

 

Ahora bien, comentar algo que a mi me ha parecido un bug. A vueltas con el firewall, tengo configurado que las aplicaciones de confianza me pidan reglas para conectarse. Funcionó perfecto los dos primeros días pero, sin razón aparente, ya no funcionaba bien. Un ejemplo: el iexplorer lo tengo sólo con tráfico web permitido. Al tratar de conectar a ftp no me saltaba el firewall pidiendo reglas, simplemente daba error de conexión. Ahora bien, por pura casualidad he ido a las opciones del firewall, y le he cambiado la opción para aplicaciones de confianza, de tal manera que esté permitidas las conexiones. Así funciona todo perfecto. Al volver a dejarlo como lo tenía, o sea que pida siempre reglas, pues resulta que vuelve a funcionar, y las conexiones ftp del iexplorer me piden reglas de nuevo.

 

No sé cuál es el motivo de este comportamiento, pero estoy 100% seguro que los problemas de conexión que tuve la otra vez venían de esto. Por algún motivo el firewall deja de preguntar por las reglas de conexión aunque esté configurado para hacerlo.

 

Repito, no tengo una explicación lógica de cuál es el motivo, no he instalado ningún programa, ni tocado ninguna configuración del firewall desde que todo estaba perfecto, ni nada raro.

 

En mi caso, el firewall tiene un comportamiento extraño.

Share this post


Link to post

Hola, ¿nadie más le ha pasado que el firewall deje de ser operativo en cuanto a solicitar reglas de conexión? (siempre que previamente le hayamos indicado que las pida)

 

Otra cuestión, ¿por qué el control de aplicaciones salta una y otra vez con ciertos programas, aún cuando estén considerados de confianza? Me explico, uso un programa que trabaja sobre java, pues bien cada vez que lo ejecuto me salta el control de aplicaciones, y lo pongo siempre como aplicación de confianza y me pide siempre regla de conexión a internet. Es una molestia tener que hacerlo cada vez que ejecuto el programa. Con el cacheman7 me pasa lo mismo, algunas veces, cuando abro el panel de configuración sale la ventana pequeña de analizando aplicación nueva.

 

En el foro en inglés he visto a alguna persona que le pasa algo parecido. ¿es un bug? ¿el CF1 lo va a solucionar?

 

Gracias

Share this post


Link to post
Hola, ¿nadie más le ha pasado que el firewall deje de ser operativo en cuanto a solicitar reglas de conexión? (siempre que previamente le hayamos indicado que las pida)

 

Otra cuestión, ¿por qué el control de aplicaciones salta una y otra vez con ciertos programas, aún cuando estén considerados de confianza? Me explico, uso un programa que trabaja sobre java, pues bien cada vez que lo ejecuto me salta el control de aplicaciones, y lo pongo siempre como aplicación de confianza y me pide siempre regla de conexión a internet. Es una molestia tener que hacerlo cada vez que ejecuto el programa. Con el cacheman7 me pasa lo mismo, algunas veces, cuando abro el panel de configuración sale la ventana pequeña de analizando aplicación nueva.

 

En el foro en inglés he visto a alguna persona que le pasa algo parecido. ¿es un bug? ¿el CF1 lo va a solucionar?

 

Gracias

 

Creo que el problema con el FireWall que tienes a mi no me pasa pero ... cada sistema es un mundo, probaré de nuevo a reproducir tu error a ver ...

 

En cuanto a lo de java, asegúrate de que todos los módulos de ejecución de java están en el grupo de Confianza, porque a mi la 463 me ha llevado alguno a Restringido, con lo cual si ese módulo debe acceder a zonas del sistema no permitidas te saltará la ventana, lo mismo para el CacheMan7, por otro lado puede añadir a exclusiones, o en su configuración propia del HIPS hay 4 casillas que permiten excluir diferentes tipos de chequeos como tráfico de red, monitoreo, etc... aunque no descarto que sea un bug que deberán revisar/corregir.

 

Yo tengo la CF1 instalada y si me ha pasado que una aplicación que ya tenía en un grupo de confianza, cuando la vuelvo a ejecutar, no es que me salté la ventana pero si KIS hace el chequeo como si fuese la 1ªvez que la ejecuto para asignarla a un grupo, son bugs que se irán corrigiendo supongo ...

 

Saludos.

Edited by harlan4096

Share this post


Link to post
Creo que el problema con el FireWall que tienes a mi no me pasa pero ... cada sistema es un mundo, probaré de nuevo a reproducir tu error a ver ...

 

En cuanto a lo de java, asegúrate de que todos los módulos de ejecución de java están en el grupo de Confianza, porque a mi la 463 me ha llevado alguno a Restringido, con lo cual si ese módulo debe acceder a zonas del sistema no permitidas te saltará la ventana, lo mismo para el CacheMan7, por otro lado puede añadir a exclusiones, o en su configuración propia del HIPS hay 4 casillas que permiten excluir diferentes tipos de chequeos como tráfico de red, monitoreo, etc... aunque no descarto que sea un bug que deberán revisar/corregir.

 

Yo tengo la CF1 instalada y si me ha pasado que una aplicación que ya tenía en un grupo de confianza, cuando la vuelvo a ejecutar, no es que me salté la ventana pero si KIS hace el chequeo como si fuese la 1ªvez que la ejecuto para asignarla a un grupo, son bugs que se irán corrigiendo supongo ...

 

Saludos.

Hola, gracias por contestar tan rápido. Lo del firewall la verdad es que es extraño, pero bueno, ahora que ya sé cuál es el problema sólo tengo que permitir las conexiones de las aplicaciones de confianza, y luego dejarlo otra vez como lo tenía. Es un rollo, pero peor sería que el firewall sí me dejara conectar a internet. Así aunque no me pida reglas por lo menos no conectan. De todas formas no puedo decirte cuánto tiempo pasa hasta que empieza a comportarse así, es decir, no es algo inmediato que se observe justo después de cambiar la opción para aplicaciones de confianza para solicitar reglas.

 

En cuanto a lo de java, pues tengo todos los ejecutables de java como de confianza y tráfico web permitido. También el cacheman es de confianza. Coincido contigo en que seguramente serán bugs que irán arreglando.

 

Saludos

Share this post


Link to post
Yo tengo la CF1 instalada y si me ha pasado que una aplicación que ya tenía en un grupo de confianza, cuando la vuelvo a ejecutar, no es que me salté la ventana pero si KIS hace el chequeo como si fuese la 1ªvez que la ejecuto para asignarla a un grupo, son bugs que se irán corrigiendo supongo ...

 

Confirmo este bug, me ha ocurrido con algún programa, siempre que lo ejecuto me aparece la ventana de chequeo como si fuera la primera vez que se analizara dicha aplicación, aunque esta en el grupo de confianza, y no ha cambiado.

 

En cuanto a java revisa lo que te comenta harlan, a mi me ocurrió con el jdownloader, revisa que aplicaciones tienes en restricción mínima, máxima, etc...

 

Saludos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.