Jump to content

paremiya

Members
  • Content Count

    14
  • Joined

  • Last visited

About paremiya

  • Rank
    Candidate
  1. ну вроде четвёртые сутки пошли - никаких косяков не замечено. KSN не юзаю, отключен. "мониторинг активности" - нужная для меня штука, по этому запрягаю по полной. "файловый антивирус" - по умолчанию.
  2. глючило его всё чаще и чаще, пока и вовсе не заклинило. защита не запускалась, настройки не сохранялись, продукт вообще не возможно было выгрузить, никакие бубны не помогали. снёс всё ремувером, установил по новой, посмотрим как оно будет...
  3. нечего не помогло, всё также служба временами продолжает глючить.
  4. файл C:\Windows\System32\InstallFilter.exe лежал по адресу C:\Windows\SysWOW64\InstallFilter.exe удалил его с концами, чтоб не морочить голову ни себе не людям Malwarebytes Anti-Malware, ну он не мешает, так как полностью отключены все его сервисы, и запускается вручную время от времени. Shadow Defender, всю дорогу не мешал, а теперь вдруг резко стал причиной глюка? - это врятли, ну да ладно, де инсталлирую. драйвера C:\Windows\system32\Drivers\PROCEXP141.SYS нет такого драйвера, даже через поиск, но по названию соответствует проге Process Explorer, обновил её с оф.сайта. очистите содержимое временных папок - чищу регулярно. выполнить проверку системного диска на наличие ошибок - проверю. поживём, посмотрим на поведение киски...
  5. нет, абсолютно. рамдомно, иногда даже после загрузки ОС бывало, а иногда и 4 суток работает без проблем. нет. забыл сказать, что когда сервис глючит, то КИС жестоко начинает ломится за обновлениями, после нажатия остановить, снова сам спустя минуту или пару лезет за обновами. Даже не взирая на опции "автомат, вручную, по расписанию" - сам себе на уме, если дать завершить обновление, всё равно повторно ломится спустя минуту...две. отчёт максимум http://www.getsysteminfo.com/read.php?file...e33ba2c12b160a8
  6. стоит КИС13 последний билд со всеми патчами, ОС 7х64. периодически (рандомно) наблюдаются глюки сервисной службы антивируса, симптомы такие: -ОС и приложения начинают сильно тупить (например открытие блокнота, кальчика, диспетчер задач, занимает до 1мин времени, в то время как при нормальном функционале - открытие мгновенное), сворачивание или разворачивание любого окна приложения иногда до 10 сек ждать. -загрузка ЦП минимальная, сама служба авп при этом грузит ЦП не более 12% -при выгрузке КИС, выгружается только гуя, а служба не выгружается и остаётся висеть в процессах -приходится эту службу прибивать (что также не возможно сделать при нормальном функционале антивируса), и только после убийства службы комп попускает, и работает отлично, запускаю по новой КИС - всё супер "до поры до времени" кто знает как с этим глюком бороться?, а то достал уже.
  7. через VMWare у меня тоже нормально качает, а вот по живой ОС - ни в какую.
  8. Добро, будем считать что договорились, завязывать с офтопом, и ждать ответа....
  9. Всё верно, только зачем в тех. поддержку посылать? Туда дорогу я и сам знаю, и спросил здесь для того, чтобы найти ответ у знающих людей. Если ответа нет - разве трудно просто пройти мимо, зачем заниматься футболом (исключения составляют только ссылки на обсуждение и решение такой же проблемы). Пускай лучше этот топик умрёт пустым, без ответа.
  10. Я просил подсказать в чём проблема, а не как лучше и куда мне обратиться.
  11. Если не знаете - лучше промолчать, а отмазки про тех. поддержку все и так знают.
  12. У меня та же байда, вот тут запостил, но ответа так и нет. Есть временное решение. http://forum.kaspersky.com/index.php?showtopic=192178
  13. Здравствуйте. Обнаружилась следующая проблема при обновлении билда 11.0.2.566 до патча "а". Как раз во время скачивания этого обновления выскакивало сообщение о том, что истёк таймаут ожидания соединения, и всегда на одном и том же файле avp.exe. Попытка скачать этот файл отдельно через любой менеджер загрузок была без успешной, также множество других файлов имеющих цифровые подписи блокируются при загрузке. Пример блокировки на скрине, один и тот же файл всегда в оном и том же месте. Опытным путём было установлено, что при отключении сетевого экрана всё работает и качается без проблем. При более детальном углублении было установлено, что если присвоить пакетному правилу Local Services (TCP) статус разрешено или по правилу программы - всё отлично, если же по умолчанию запрещено - проблема опять возникает. Никаких фаерволов в системе нет и не было. После обновления проблема не пропала. Пришлось оставить параметр Local Services (TCP) со статусом по правилу программы. Подскажите в чём проблема.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.