borgun

Internet Security Windows 8 Kurulum Problemi

12 posts in this topic

Posted (edited)

Merhaba , internet security 2017 programını , windows 7 home ye başarılı şekilde kurmama rağmen , windows 8 e kuramıyorum , kurarken kaspersky lab sunucusuna bağlantı hatası veriyor.Programın windows 8 uyumlu olduğunu biliyorum.Acaba kurarken yapmam gereken farklı bir işlem varmı? (internet bağlantısını ve firewall ı kontrol ettim)

Edited by borgun

Share this post


Link to post
Share on other sites

Ethernet yoluyla bağlanıyorsanız oradan bağlanmayın wireless ile bağlanın mümkünse. Usb Ethernet donanımınız eski olduğundan sorunlara sebep olması doğaldır.

Mcafee kullandığınız gözüküyor onu kaldırmanız gerekiyor.

 

Sürücüleriniz güncel değil bunları yükleyin sırasıyla:

https://downloadmirror.intel.com/26654/eng/...et64_Win8.1.exe

https://downloadmirror.intel.com/26511/eng/...9_64_Win8.1.exe

 

BIOS'unuz güncel değil güncellemeniz lazım:

http://download.sony-europe.com/PUB/VAIO/U...P0000321606.exe

Önemli not:İşlem yapmadan önce tüm programları kapatın, batarya ve adaptör takılı olsun.

 

Denetim masasından bunları kaldırın;

ESDL

FDUx86

Java 7 Update 13

Java 7 Update 13 (64-bit)

Networkx64

NXPProximityInstaller

Pdf995

PlayMemories Home

PTW-MEPHYSTO mcc 2.0.1

Restore

Shared C Run-time for x64

SSLx64

SSLx86

VAIO - Xperia Link

VAIO BIOS Data Transfer Utility

VAIO Care

VAIO Care Hardware Diagnostics Plugin

VAIO Care Recovery

VAIO Control Center

VAIO CPU Fan Diagnostic

VAIO Data Restore Tool

VAIO Easy Connect

VAIO Image Optimizer

VAIO Improvement

VAIO Media Server Settings

VAIO Movie Creator

VAIO Sample Music

VAIO Transfer Support

VAIO Update

VCCMMx64

VCCMMx86

VCCx64

VCCx86

VHD

VIx64

VIx86

VPMx64

VSSTx64

VSSTx86

VU5x64

VU5x86

VWSTx86

XperiaLinkx86

 

HUAWEI Vodem kullanıyorsanız sürücünü ve ayarlarını kontrol edin kullanmıyorsanız denetim masasından kaldırın. Ekran kartı sürücünüz de güncel değil güncellemeyi bilmiyorsanız bildirin yardım ederiz.

 

Bu klasör içlerini silin:

C:\Users\User\AppData\Local\Temp

C:\WINDOWS\Temp

 

Share this post


Link to post
Share on other sites
Ethernet yoluyla bağlanıyorsanız oradan bağlanmayın wireless ile bağlanın mümkünse. Usb Ethernet donanımınız eski olduğundan sorunlara sebep olması doğaldır.

Mcafee kullandığınız gözüküyor onu kaldırmanız gerekiyor.

 

Sürücüleriniz güncel değil bunları yükleyin sırasıyla:

https://downloadmirror.intel.com/26654/eng/...et64_Win8.1.exe

https://downloadmirror.intel.com/26511/eng/...9_64_Win8.1.exe

 

BIOS'unuz güncel değil güncellemeniz lazım:

http://download.sony-europe.com/PUB/VAIO/U...P0000321606.exe

Önemli not:İşlem yapmadan önce tüm programları kapatın, batarya ve adaptör takılı olsun.

 

Denetim masasından bunları kaldırın;

ESDL

FDUx86

Java 7 Update 13

Java 7 Update 13 (64-bit)

Networkx64

NXPProximityInstaller

Pdf995

PlayMemories Home

PTW-MEPHYSTO mcc 2.0.1

Restore

Shared C Run-time for x64

SSLx64

SSLx86

VAIO - Xperia Link

VAIO BIOS Data Transfer Utility

VAIO Care

VAIO Care Hardware Diagnostics Plugin

VAIO Care Recovery

VAIO Control Center

VAIO CPU Fan Diagnostic

VAIO Data Restore Tool

VAIO Easy Connect

VAIO Image Optimizer

VAIO Improvement

VAIO Media Server Settings

VAIO Movie Creator

VAIO Sample Music

VAIO Transfer Support

VAIO Update

VCCMMx64

VCCMMx86

VCCx64

VCCx86

VHD

VIx64

VIx86

VPMx64

VSSTx64

VSSTx86

VU5x64

VU5x86

VWSTx86

XperiaLinkx86

 

HUAWEI Vodem kullanıyorsanız sürücünü ve ayarlarını kontrol edin kullanmıyorsanız denetim masasından kaldırın. Ekran kartı sürücünüz de güncel değil güncellemeyi bilmiyorsanız bildirin yardım ederiz.

 

Bu klasör içlerini silin:

C:\Users\User\AppData\Local\Temp

C:\WINDOWS\Temp

 

Merhaba ,

sürücüleri ve biosu güncelledim.

Denetim masasından ,listedeki programların çoğunu kaldırdım , sadece işim nedeniyle kullandığım ve sorun çıkarmadığına emin olduğum birkaç program kaldı.

Temp klasorlerini sildim.

Buraya kadar yaptıklarımdan sonra tekrar denedim sorun devam etmekte.

HUAWEI programına baktım denetim masasında , "Data Car Driver" olarak gözüküyor.Yani modem değil acaba sd kart okuyucunun sürücüsü müdür ve yine de kaldırayım mı?

Not : Ekran kartı sürücüsü güncellemeyi bilmiyorum , gerekli ise yardımınız ile güncelleyebilirim.

 

Teşekkürler...

 

Share this post


Link to post
Share on other sites

Hayır USB girişli bir internet aygıtı kullandığınız gözüküyordu. Kart okuyucusunu silmeyin.

Not : Ekran kartı sürücüsü güncellemeyi bilmiyorum , gerekli ise yardımınız ile güncelleyebilirim.

Konudaki sorundan dolayı değil kendi sisteminizin daha güzel çalışması için önermiştim. Eğer bilmiyorsanız imzamdan Aida64 sonucunu paylaşırsanız güncel sürücüyü gönderebilirim. Eğer şuan açıksanız veya açık olacağınız zamanı belirtirseniz uzaktan yardım ile de bağlantı kurabiliriz.

Share this post


Link to post
Share on other sites
Hayır USB girişli bir internet aygıtı kullandığınız gözüküyordu. Kart okuyucusunu silmeyin.

 

Konudaki sorundan dolayı değil kendi sisteminizin daha güzel çalışması için önermiştim. Eğer bilmiyorsanız imzamdan Aida64 sonucunu paylaşırsanız güncel sürücüyü gönderebilirim. Eğer şuan açıksanız veya açık olacağınız zamanı belirtirseniz uzaktan yardım ile de bağlantı kurabiliriz.

 

Merhaba , gün içinde hangi saatler gibi müsait olabiliyorsunuz?

Hangi program ile yapabiliriz bağlantıyı , mesela Ammy olur mu?

Share this post


Link to post
Share on other sites

Teamviever ile bağlanabiliriz. 10:00/24:00 aralarında gördüğümde yanıt verilecektir.

Share this post


Link to post
Share on other sites
Teamviever ile bağlanabiliriz. 10:00/24:00 aralarında gördüğümde yanıt verilecektir.

 

Merhaba , şu an musaitim bağlanabilirmisiniz?

 

Share this post


Link to post
Share on other sites

Uzaktan bağlantı yapılmış olup sistemde tweak işlemleri uygulanmıştır. Gereksiz yazılımlar kaldırılıp, kurulum başarılı şekilde sağlanmıştır.

Share this post


Link to post
Share on other sites
Uzaktan bağlantı yapılmış olup sistemde tweak işlemleri uygulanmıştır. Gereksiz yazılımlar kaldırılıp, kurulum başarılı şekilde sağlanmıştır.

 

Merhaba , önceki mesajda iletildiği üzre problem uzaktan bağlantı ile giderilmiştir , teşekkürler..

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now