Jump to content
SQ

Kaspersky Internet Security 2015 MR1 сборка 15.0.1.415

Recommended Posts

pordon

Не припомню чтобы установленный продукт сам автоматически обновлялся до MR1/2, по этому тут могло возникнуть недопонимание.

Share this post


Link to post
Не припомню чтобы установленный продукт сам автоматически обновлялся до MR1/2, по этому тут могло возникнуть недопонимание.

Теоретически с 2015 это стало возможно (вернее с 2014, но там даже MP1 нет)

Share this post


Link to post
pordon

Не припомню чтобы установленный продукт сам автоматически обновлялся до MR1/2, по этому тут могло возникнуть недопонимание.

post-343259-1413209345_thumb.jpg

 

Ну раз недопонимание, тогда и Вы, простите меня за резкость.

Share this post


Link to post

На компьютере был установлен KIS 2013. Решил перейти на KIS 2015. Сохранил все настройки в файл *.cfg

Установил нову. версию нормально. Единственная проблема - не подхватываються настройки от KIS 2013

Мои действия

Общие - управления параметрами-Импортировать параметры. Далее выбираю файл. Выдает ошибку.

 

Подскажите пожалуйста. Что делать

post-11495-1413211150_thumb.png

Share this post


Link to post

ручками настроить. версии разные, портирование формата файлов настроек одной версии в программу другой версии не регламентировано

Share this post


Link to post

Доброго времени суток! Подскажите, предусмотрена ли установка KIS2015 поверх KIS2014? Если нет, то будет ли достаточно удалить KIS2014 стандартными средствами ОС или необходимо вручную "подчищать" реестр?

Насколько корректно работает программа kavremover.exe с версией KIS2014?

_________________

KIS2014 (14.0.0.4651(h))

Windows 7 Pro SP1 x64

Share this post


Link to post

Вполне достаточно удаления старой версии штатным образом, и перезагрузки после этого.

Share this post


Link to post
Вполне достаточно удаления старой версии штатным образом, и перезагрузки после этого.

Благодарю!

Share this post


Link to post

Сегодня вручную обновил 15 версию до 15.0.1.415 и появилась проблема с облаками яндекса и мейла, синхронизация не доступна. Приостановка защиты помогает, но после перезагрузки тоже самое.

Windows 8.1 x64

Edited by WoRG

Share this post


Link to post

Ошибка известна. Помогает отключение компонента: Веб-антивирус или добавление следующих масок в исключение Веб-антивируса:

*mail.ru*

*yandex.ru*

:unsure:

Share this post


Link to post
Сегодня вручную обновил 15 версию до 15.0.1.415 и появилась проблема с облаками яндекса и мейла, синхронизация не доступна. Приостановка защиты помогает, но после перезагрузки тоже самое.

Windows 8.1 x64

у меня тоже, видимо не спешат исправлять :)

Share this post


Link to post
Мне на днях в ТП сказали,что официально MR1 еще не вышел.

 

Сегодня уже на офф.сайте появился MR1 ( и в дистрибутивах , и в пробниках ) - http://www.kaspersky.ru/internet-security-downloads .

 

Значит уже вышел официально.

Edited by Solzen Herz

Share this post


Link to post

ANGElDRAGON, да добавление в исключение помогло) спасибо.

Хотя утром проснулся, ядиск постоянно обрабатывал данные и появилось чувство мелкого подвисания системы)

Пришлось приостановить защиту...

Edited by WoRG

Share this post


Link to post

Редко что то говорю хорошее, но о версии которая вышла можно поставить +, работает более менее стабильнее в отличии от всех бет и остальных версий.

Share this post


Link to post

Не могу зайти в Яндех почту добавление следующих масок в исключение Веб-антивируса *mail.ru*

*yandex.ru* Не помогло, Подскажите может я не так что то делаю а

Share this post


Link to post

Не понимаю людей вы что не можете посмотреть что за сертификат мешает пользоваться почтой? B)

Share this post


Link to post

Что у вас там когда хотите зайти в почту возникает, типа недоверенный сертификат или что?

Share this post


Link to post

Да пишет это соединение является недоверительным.Я нажимаю добавить в исключение,получить сертификат и подтвердить исключение безопасности. Но нечего непроисходит.Вот

Share this post


Link to post

Надо найти причину что за сертификат недоверенный, у меня к примеру так было с Adguard дал все права сертификату больше не мучаюсь. Возможно какая то ещё другая прога у вас не уживаеться с каспером

Share this post


Link to post

mail.yandex.ru использует недействительный сертификат безопасности. К сертификату нет доверия, так как сертификат его издателя неизвестен. (Код ошибки: sec_error_unknown_issuer)

Share this post


Link to post

Теперь вапще ничего не понимаю, всё заработало само нечего не делал. Как так?

Share this post


Link to post
У кого уже установленный KIS 2015 MR0 будет автоматический обновлен до KIS 2015 MR1

Странно... У меня почему-то не хочет обновляться. Пока показывает версию 15.0.0.463('b')

Так и должно быть? :rolleyes:

Edited by Romanuk

Share this post


Link to post

Даже патчи приходят не всем сразу. Поэтому, если продукт сам и обновиться, то не у всех одновременно. Но пока, вроде бы, ещё ни у кого продукт до MR1 сам не обновился.

Share this post


Link to post
Странно... У меня почему-то не хочет обновляться. Пока показывает версию 15.0.0.463('b')

Так и должно быть? :rolleyes:

Так и должно быть.

Чере пару дней до 15.0.1.415 обновится, может быть.

 

Drru

MR1 версия - вообще была тестовой (можно сказать "альфа").

Но такие умники, как comss и аналоги, все, что лежит на фтп - считают финалом, из-за чего просто вводят людей в заблуждение.

Проще говоря то, что выкладывают на фтп - или тестовое, или "кукла" для финала, которую прогонят и допиливают прежде, чем выпускать.

Не слать же всем тестерам её по почте, правда ? Вот и выкладывают на фтп, что бы тому, кому надо - скачали.

Edited by v_1k

Share this post


Link to post
Guest
This topic is now closed to further replies.

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.