Jump to content

GENESIS X

Members
  • Content Count

    270
  • Joined

  • Last visited

1 Follower

About GENESIS X

  • Rank
    Cadet

Recent Profile Visitors

529 profile views
  1. Buenos días. Cierto a mi me ocurre lo mismo. No aparece. Saludos.
  2. Hola, con KIS 18.0.0.405 (g) me funciona todo correctamente, con la misma versión de Ccleaner V5.42, se ejecuta el limpiador sin cerrarse. Saludos.
  3. A mi la verdad es que desconexión no he tenido, pero mucha lentitud al navegar y sobre todo al publicar pasa un rato cargando hasta que carga el mensaje. Pero es ahora cuando me ocurre, anteriormente me funcionaba sin problemas. Habrá que dar tiempo. Saludos.
  4. Hola. Yo por el momento llevo un rato navegando por el foro y me funciona correctamente. Pero quién sabe.... Saludos. "Edito": Ahora muyyyy leeeentoooo, sobre todo al publicar. Saludos.
  5. Hola, En Pc Componentes he comprado ya varias licencias y todo sin ningún problema. Un saludo.
  6. Igualmente. ¡¡Felices fiestas a todos!! Un abrazo. :russian: :beer:
  7. Si, probablemente sea eso. El ScanDisk no ha dado errores a si que de momento todo correcto. Saludos y muchas gracias.
  8. Ok. Muchas gracias, le pasaré un ScanDisk para descartar errores. No suelo hacer análisis completos al sistema, como bien dices le hago rápido con la configuración de tu guía, pero ayer me dio por ahí :laugh3: Lo que no entiendo son los 2 usuarios del sistema solo estoy yo. Entro en panel de control-Cuentas de usuario, y solo aparezco yo como administrador. Muchas gracias y saludos.
  9. Si, es cierto, perdona. Creo que ahora va correcto. Me falta el café de las 12 y no controlo :b_lol1:
  10. Hola buenos días. Tengo instalado KIS 16.0.1.445(a) en Windows 10. Está actualizado a día de hoy. Está configurado según la guía del "maestro" harlan4096 :b_lol1: Ayer quise hacer un análisis completo del equipo y se queda parado al 77% en un mismo archivo de Windows que podéis ver en la captura de pantalla. Hoy al recibir el parche (a) decidí intentar hacer otro análisis completo y ocurre igual. Se queda al 77% en el mismo archivo. Comentar que he actualizado KIS manualmente varias veces y la base de datos está con fecha de ayer. Por lo demás todo funciona correctamente. El análisis rápido que es el que suelo ejecutar habitualmente no me ha dado problema alguno. Adjunto enlace GSI. https://mega.nz/#!sVRyXTSB!s5mldA6d...JMIJxUaVB7PT0ZY Muchas gracias y un saludo.
  11. ¡Felices Fiestas y Feliz Año! Un abrazo para todos. :russian: :beer:
  12. Un fuerte abrazo para todos. ¡¡¡Feliz Navidad y Feliz Año Nuevo!!! Saludos.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.