Jump to content
duaner31

kapersky secure connection coupe ma connection internet [Moved]

Recommended Posts

Bonjour , depuis 5 jours dés que je mets kapersky secure connection en marche et qu'il se connecte ; ceci coupe ma connection internet - orange . 

Dés que je desactive la connection internet fonctionne de nouveau ..

Merci , pour la réponse .Cordialement

Share this post


Link to post

Bonjour et bienvenu sur le Forum.

Il s'agit d'un problème temporaire connu, veuillez consulter le Support Technique svp : https://center.kaspersky.com/fr
Pouvez-vous entre-temps spécifier la version KSC  ainsi que la version ? KIS/KAV/KTS ? que vous utilisez

Share this post


Link to post

En attendant une réponse de la part de K-Lab veuillez effectuer une installation propre de Kaspersky 2019.

Share this post


Link to post

qu'est ce que ça veux dire une installation propre ? je renouvelle ma licence tout les ans automatiquement depuis plusieurs années , et les mise à jour ce fond automatiquement ...

merci

Share this post


Link to post

Veullez procéder comme suit svp :

> Télécharger KIS 2019 : https://support.kaspersky.com/fr/kis19#downloads
> Quitter KIS > Désinstaller KIS (*) > Reboot
> Installer KIS 2019 > MAJ Bases de données > Reboot
(*) Veuillez conserver les données de votre licence durant la désinstallation.

 

Share this post


Link to post

ça y est ; KIS 2019 installé + MAJ effectué ; mais le bug persiste ..

 

que faut il faire . merci 

Share this post


Link to post

bonsoir ; j'essaye de fire les opérations décrites  ; mais ça bug sur la page pendant le transfert de mon dossier rapport -gsi ; l'onglet " transfert in progress"" reste bloqué  à peu prés au 2/3 ...

j'ai essayé de le faire 2 fois ; mais le transfert de mon rapport ne peut pas de faire ..

 

que dois- je faire ? 

 

merci 

Share this post


Link to post

ça y est , je l'ai uplodé … je crois que ça à marché ...

je serai absent  jusqu 'à lundi matin ...

A lundi 

merci 

Share this post


Link to post

Il est sur cette page : rgho.st/6bNJpFC8M... si j'ai bien compris ce qu'il fallait  faire ...

 

mais je ne suis pas un expert . 

Merci 

Share this post


Link to post

Vueillez copier/coller l'url dans votre prochain Post svp.

Share this post


Link to post

  BONJOUR  , le copier coler ne fonctionne pas , donc j'ai  recopié rgho.st/6bNJpFC8M et si je le copie dans ma barre de recherche sa fonctionne ...

je rebascule sur la page ou j'ai posté mon rapport et ou vous devez pouvoir le recupere…

merci

Share this post


Link to post

Voici votre lien GSI : https://www.getsysteminfo.com/report/82551fadb35f516a189f4f4e47f9df12

Actuellement la dernière version KSC est 19.0.0.1088 , vous utilisez la version KSC 18.0.0.405 en cohabitation avec  KIS 19.0.0.1088.

Une MAJ vers KSC 2019 pourrait résoudre votre problème :
> Télécharger KIS 2019 :
https://www.kaspersky.fr/downloads/thank-you/internet-security
> Désinstaller KSC 2018 > Reboot
> D
ésinstaller KIS 2019 > Reboot (*)
> Installer KIS 2019 > MAJ bases de données >  Reboot
(*) Veuillez conserver les données de la licence durant la désinstallation.

Pour info : Votre mémoire physique est limite

Share this post


Link to post

bonjour , je viens de faire tout çà , mais pour l'instant ça ne change rien ; le bug persistait aussi quand KIS était désinstaller ; je lançait KSC qui coupe instantanément la connection ...

qu'elle est la suite ...

merci

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.