Jump to content
KeepCat

Aktivierungsfehler

Recommended Posts

KeepCat   

Moin alle zusammen,

leider kann mein Lap-Top den Abo-Status nicht automatisch aktualisieren.

Selbst wenn ich den Button: "Abo-Status aktualisieren" klicke,

erscheint dann die Fehlermeldung:
"Aktivierungsfehler: Nicht vertrauenswürdiges Serverzertifikat".

Kann mir jemand von euch helfen?

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

Willkommen im Forum KeepCat, 

Hast Du uns mal ein paar Infos? 

-Welches Betriebsystem und welche Version davon ?
-Welche Kaspersky Version mit Patchstand ( Mit Mauzeiger auf rotes K in der Taskeliste fahren) ? 
-Nutze diese Anleitung https://support.kaspersky.com/de/general/activationerrors/11693#block2

und prüfe Im IE11 wie sind die Einstellungen auch unter Sicherheit  zusätzlich

Screenshot_6.png

Share this post


Link to post
Share on other sites
KeepCat   

Schon mal Danke für die schnelle Antwort.

 

Kaspersky-Version:   Kaspersky PURE 3.0 13.0.2.558

Betriebsystem: MS Windows 7 Home Premium (SP 1)

Die Einstellungen in den Internet-Optionen waren und sind auch OK.

 

Gruß

Thomas

Share this post


Link to post
Share on other sites

Es könnte an dem Abbo Schlüssel liegen und an deiner veralteten Pure 3.0 Version.  Du könntest kostenlos auf die neuste KTS 2017 upgraden 


 

Zitat

Hast Du von Digital River (Kaspersky Lizenzverkäufer) keine mail gekriegt mit einem Aktivierungscode bei Ablauf der Lizenz ?

 Wenn ja prüfe mal bitte ob Du den Aktivierungscode noch hast für alle Fälle. Wie erhalte ich meine Aktivierungscode bzw. meinen Freischaltcode?   https://store.kaspersky.com/DRHM/store?Action=DisplayDownloadInformationPage&SiteID=kasperde&Locale=de_DE&ThemeID=38823700&Env=BASE# 

Share this post


Link to post
Share on other sites
KeepCat   

Habe soeben geupdated auf KTS 2017.

Nach der Eingabe des Aktivierungscodes kam erneut wieder die Meldung:
"Nicht vertrauenswürdiges Serverzertifikat".

 

Hast du ggf. noch eine Idee?

Share this post


Link to post
Share on other sites

Hast Du uns mal eine Systemanalyse deines Gerätes ?  siehe Anleitung

 und beachte Schritt 8 bis 11 (Den angezeigten Auswertelink kopieren und für die spätere Weiterverwendung oder Weitergabe an ein Forummitglied ) diesen link an deinen Beitrag anhängen.

Share this post


Link to post
Share on other sites
vor 6 Minuten schrieb KeepCat:

Habe die Analyse durchgeführt.
Soll ich HIER und JETZT dir den Link zukommen lassen?

Du kannst ihn an deinen Beitrag anfügen ja.

Share this post


Link to post
Share on other sites
Schulte   

Hi Thomas,

poste den Link am Besten hier.
Wenn er nicht mehr benötigt wird, kann ich ihn auf Wunsch löschen.

n'Abend Logi

Share this post


Link to post
Share on other sites

Entferne bitte diese 

Delta Chrome Toolbar  (auch aus den Browsern bitte) http://www.giga.de/extra/browser/tipps/delta-homes-entfernen-so-kann-man-google-chrome-firefox-opera-und-ie-saeubern/
AVG SafeGuard toolbar http://www.giga.de/downloads/adwcleaner/tipps/avg-safeguard-toolbar-entfernen-so-gehts/
 
PriceGong 2.6.7  http://www.giga.de/extra/browser/tipps/pricegong-entfernen-so-geht-s-bei-chrome-firefox-ie-und-co/   

COMPUTERBILD Vorteil-Center auch noch

Bitte dringendst Updaten  Java 7 Deinstallieren beide und neuste installieren https://java.com/de/download/ 
                                           VLC Player 1.03 Deinstallieren und neusten 
VLC.de Player Version 2.2.5.1 https://www.vlc.de/vlc_archiv.php 

 

Edit; Guten Abend Schulte..  ps; findest Du noch was wo stören könnte

Edited by Logitech21
COMPUTERBILD Vorteil-Center

Share this post


Link to post
Share on other sites
Schulte   

Ich stimme da Logi zu.

Der VLC-Player und Java haben aber noch Zeit, bis die KTS funktioniert.

Wichtig ist zunächst, dass "PriceGong 2.6.7" entfernt wird, dann "Delta Chrome Toolbar".

Share this post


Link to post
Share on other sites
KeepCat   

Danke für all eure Bemühungen.

Ich habe alles deinstalliert und immer wieder den LapTop neu gestartet, aber all das hat nicht gefruchtet.

Am Ende habe ich dann alles von Kaspersky deinstalliert.

Wieder neu installiert und siehe da, die Aktivierung lief sofort durch.

Somit ist das Problem gelöst.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×