Jump to content
JFNoda

Kis 2014 + parche C

Recommended Posts

Buenas tardes a tod@s.

 

Me ha llegado la actualización del parche C (9.5 MB's aprox).

 

He visto que no se actualizó los complementos para FF 25.0

 

post-212760-1383746116_thumb.jpg post-212760-1383746144_thumb.jpg

Me gustaría saber si es así o es que tengo problemas en mi navegador. Aparte saber, si es posible, las mejoras/bugs solucionados que trae.

 

Por cierto, la nueva actualización del KPM 5.0.0.178.. perfecta !!

 

Gracias anticipadas, y buen día :hi:

Share this post


Link to post

Bienvenido al foro.

 

Correcto, el parche C ha sido liberado hoy oficialmente, como siempre decimos, será recibido de forma progresiva.

 

Y ciertamente NO INCLUYE por ahora soporte para FF25, pero si para IE11 y otros problemas con la interface, etc.:

What's new:

• Support of IE11.

• There are a lot of fixes in this feature and also the GUI usability was changed

 

Bugs fixed:

• A big work has been done to optimize the mechanism of interaction between the components of the product.

• Other improvements and GUI fixing.

 

Me imagino que el parche D llegará relativamente pronto ...

 

Saludos.

 

Share this post


Link to post

Esperemos que si :) ya uqe la compatibilidad para Firefox 25 esta prevista con el parche D.

 

Saludos

Edited by Caos

Share this post


Link to post

buenas a todos gracias por la info,sabeis si ha solucionado con este parche el problema de la navegacion lenta??espero que sii,gracias de nuevo y un saludo.

Share this post


Link to post

Aclarar que cuando comento que no tiene soporte para FF25 me refería solamente a los Complementos del KIS/KAV2014 para este navegador, por lo demás como ya hemos comentado otras veces esto no supone una merma en la seguridad ni tampoco en el uso del Pago Seguro, el cual no necesita realmente de los complementos para funcionar.

 

Saludos.

Share this post


Link to post

Gracias chicos.

 

Es que desconocía ese dato y pensaba en la posibilidad de que fuera algo del navegador.

Por cierto, que aprovechen y que incluyan la V 26 de FF en el nuevo parche sería todo un detalle :D

 

Slds.

 

 

Share this post


Link to post

Utopía proclamo, más me inclinaría a pensar que no van a dar soporte al FF25 y van a esperar a que esté cerca el FF26 ... suelen dar soporte cada 2 versiones de FF ...

 

Saludos.

Share this post


Link to post

Hola,

 

Pendiente para el parche D: La velocidad de navegación y la compatibilidad de los complementos con Firefox 25.

 

Saludos

Share this post


Link to post

muchas gracias por la info caos,efectivamente la navegacion sigue siendo muyyyyy lenta,lo he estado testeando y la unica pega que tengo es la lentitud de la navegacion,espero que lo solucionen pronto,he vuelto al kis2013 que me va de maravilla,saludos.

Share this post


Link to post

A mi el firefox 25.01. con el Kaspersky Internet Security 2014 (licencia de prueba) me da problemas con Youtube,

muchas veces no me muestra los videos, se queda parado,

en IE11 me aparecen anuncios antes de los videos,

en Chrome funciona perfectamente.

 

Si desactivo del Kaspersky 2014 desaparecen los problemas y publicidad en firefox e IE.

 

Alguien sabe que puede ocurrir, he pensado que tengo algún tipo de spyware,

pero he escaneado con algún antispyware y no me detecta nada.

He mirado en programas instalados a ver si tengo alguna basurilla y tampoco veo nada raro, siempre suelo controlar esos temas.

 

De momento me quedo con el Windows Defender del Windows8.1 que no da problemas.

 

Pero vamos me gustaría poder usar el Kaspersky

Share this post


Link to post

Rectifico, creo que no es culpa del Kaspersky,

no se cual es el problema pero es muy raro,

hay veces que funcionan los videos, o que unos videos se ven y otros no,

pero en chrome no da ningún problema,

 

 

Share this post


Link to post

@cocute:

 

Comprueba que no tengas el AntiBanner activado, si lo tienes, tendrías que crear Exclusiones/añadir las páginas Webs con bloqueo a lista de permitidas.

 

De cualquier forma, genera un hilo nuevo para tu caso particular, enviando GSI, y AVZ Log.

 

Saludos.

Share this post


Link to post

Comentar también que de camino viene un parche D, que ente otras cosas dará soporte de addons al FF25, en concreto la lista de bugs:

estable fixes:
• Bug #505737: WebAV: problems with KIS web perfomance
• Bug #297626: PC: error in Chrome when searching key words
• Bug #298196: Web-AV:Balloon: all the balloon title for web detection is "phishing links..."
• Bug #634047: GUI: wrong text on "malware detection" balloon for web av
• Bug #618447: CMD: Report command doesn't work
• Bug #619241: [TAM]: Incorrect window in the end of manual inventarization (if close main window)
• Bug #647619: Application running window. Copyright is absent
• Bug #668251: Web-AV: Problem with certificate www.google.com+chrome
• Bug #466631: SUPPORT: KIS does not start at computer startup. It displays "Loading the application" and nothing happens. Cannot open GUI.
• Bug #488695: SUPPORT: Exclusions for applications works just until first reboot.
• Bug #476828: [TAM] Can't recognize signature in some compound files
• Bug #608776: Win8.1: OB: Optional windows update seems critical for SafeMoney
• Bug #607254: ODS: Unexpected "Malware has been detected" balloon appears for detected threat
• Bug #568843: SUPPORT: Wrong redirect link for sending data to support
• Bug #586616: [TAM] [Auto] Auto mode not disabled when verdict change count reached
• Bug #616494: [TAM] Notification for startup items doesn't work in true DD mode
Other fixes...

Saludos.

Edited by harlan4096

Share this post


Link to post

Buenos días.

 

Gracias Harlan por el adelanto ;)

 

Sobre el bug #466631 comentar que me pasa pero no tarda en cargar. Nunca había visto anteriormente esa ventana pero sin problemas.

 

Lo que si me ocurre es que actualizando tarda una eternidad.. y son pequeñas. Me refiero a descargar por ejemplo una de 700 kb y tarda unos 3/4 minutos. Sin embargo, una vez descargada tarda muy poco en actualizarse.

Lo he estado controlando y casi siempre pasa igual.

No sé si es algún bug o algo específico en mi pc/aplicación. No me pasa descargando cualquier otra cosa por lo que descarto que sea mi conexión.

 

Aparte pregunto: Ya no se puede elegir/priorizar un servidor de descarga manualmente de actualizaciones de Kaspersky en la V14 como en anteriores versiones?

 

Gracias anticipadas, slds.

Share this post


Link to post

Sip ese bug es algo aleatorio en el sentido de que me he encontrado a usuarios que dicen que casi les carga al momento y a otros que les tarda cerca de 30 segundos ...

 

Según los de Kaspersky el que no cargue como antes la aplicación no es un bug sino una "feauture" aludiendo que la mayoría de los usuarios nada más arrancar el sistema nunca abren a continuación el GUI del KIS/KAV2014, ejem ... a parte discrepar con ellos, es muy molesto que pinches en la K para acceder a la ventana principal del KIS/KAV2014 y tengas que esperar lo que sea, 30 o 4 segundos, ya lo hemos comentado varias veces en las últimas semanas en las secciones de Inglés del foro.

 

La lentitud en la bajada de los updates ... si creo haber notado en los últimos días quizás que tardan mucho en bajar, incluso los servidores geo 0 y geo 1, que son los principales para configurar por ejemplo, cuando estas testeando desde un server beta y hay que volver a bases estándar, estos 2 en concreto está SUPER LENTOS ... me imagino que debe ser algún problema temporal en los server.

 

En cuanto a las actualizaciones ... si que se puede priorizar/personaliza como siempre la bajada de un servidor concreto, quizás no por países como antes pero si añadiendo la dirección del server concreto.

 

Saludos.

Share this post


Link to post

La lentitud me viene desde hace semanas. Ya te comenté que lo llevo controlando hace bastante.

Esperaremos a ver que sucede.

En cuanto a las actualizaciones ... si que se puede priorizar/personaliza como siempre la bajada de un servidor concreto, quizás no por países como antes pero si añadiendo la dirección del server concreto.

Perdona pero no sé si estoy atontao/cansado :b_lol1: (salí de currar hace una hora) pero no llego a donde se supone que tengo que agregarla.

 

Te dejo imagen:

 

post-212760-1386231691_thumb.jpg

Gracias Harlan :ay:

Share this post


Link to post

Exactamente es donde pones en tu captura de pantalla :D

 

Añadido: mi KIS2014 acaba de actualizar desde el Geo 10, 184'57KB y ha tardado según el informe 1 minuto aprox. desde las 09:24 -> 09:25.

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Juer. Es que como pone 'Seleccionar carpeta'. Ainsss estos rusos traduciendo.. o yo :b_lol1:

 

Gracias de nuevo. Feliz finde :hi:

Share this post


Link to post
Añadido: mi KIS2014 acaba de actualizar desde el Geo 10, 184'57KB y ha tardado según el informe 1 minuto aprox. desde las 09:24 -> 09:25.

Pues a mí..

post-212760-1386232386_thumb.jpg

 

Vamos a probar otro servidor a ver que tal va.

 

Slds.

Share this post


Link to post

Sip va lento, comprueba o cambia los DNS de tu sistema, yo uso lo del OpenDNS ... también comprueba que no tengas alguna otra aplicación que pueda estar interfiriendo ... mi velocidad de actualización según el último informe: 30KB/s.

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Hola,

 

Siempre ha puesto lo mismo, en el KIS 2013, y anteriores es lo mismo. :)

 

Lo de la velocidad de actualizaciones, me ha pasado a mi también en las pruebas que estoy haciendo con el KES v10 MR1, le costo bastante horas actualizarse, pero luego no se ha vuelto a reproducir.

¿Quizás es un tema puntual de sobrecarga de los servidores?

 

Saludos

Share this post


Link to post

No me había fijado en eso Caos :huh:

Sobre las actualizaciones he cambiado manualmente al hxxp://dnl-00.geo.kaspersky.com y no llega a 1 kb/s (.98)

 

Lo dicho, esperaremos a ver que pasa en estos días.

 

Gracias a ambos. Saludetes.

Share this post


Link to post

El Geo 0 o el 1 NO TE LOS RECOMIENDO, son los peores últimamente, prueba con otros ...

 

Saludos.

Share this post


Link to post
El Geo 0 o el 1 NO TE LOS RECOMIENDO, son los peores últimamente, prueba con otros ...

No sabía. Siempre me habían ido muy bien.

Gracias por el dato. Vamos a cambiarlo.

 

Añado: Cierto, probé con el 8 y va mucho mejor. Lo dejaré ahí para ver como va con actualizaciones más pesadas.

 

Slds.

Edited by Noda

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.