Jump to content
rogersure

"Not scanned for a long time"[Solved] [MR1][PF96]

Recommended Posts

Can you please send me the patch. Case INC000002861604

Hello!

As I see from your incident, you are using KES10.2.1.23, and patch pf_96 is for KES 10.1.0.867. The issue it fixes was fixed in MR1 as well.

Please kindly include all the highlighted objects from the attached screenshot in your scan scope and check if it helps.

Шэв recommend to further process your issue through your incident.

Thank you!

post-483219-1395085162_thumb.png

Share this post


Link to post
Can someone send me the patch PF96 please??

Hello!

 

First you must submit the request for the Technical Support and tell us its number.

 

After that we will be able to provide you with the patch.

 

Thank you!

Share this post


Link to post
Hello!

 

First you must submit the request for the Technical Support and tell us its number.

 

After that we will be able to provide you with the patch.

 

Thank you!

 

Hi

 

we are using version 10.0.3361, will updating to the latest version solve this issue?

Share this post


Link to post
Hi

 

we are using version 10.0.3361, will updating to the latest version solve this issue?

 

Hello.

 

Yes, the initial issue from the topic starter (that required installation of patch 96) has been fixed with MR1.

Share this post


Link to post
INC000004751535

Can you send to me as well please?

 

Thank you!

 

Hello,

what KES version do you use?

Thank you.

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.