Jump to content
bdebelius

0x0000dead could not be read

Recommended Posts

Hi,

 

KAV 6.0.4.1212, XPsp3

 

I had one machine last week, and one today display the following error.

 

avp.exe - Application Error

The instruction at "0x000dead" referenced memory at "0x0000dead". The memory could not be "read".

 

Just FYI.

 

 

 

 

 

 

Share this post


Link to post
Our entire network experienced it this morning.

it's giving me in two machines when i try to scan, anything about ?

Share this post


Link to post
Hi,

 

KAV 6.0.4.1212, XPsp3

 

I had one machine last week, and one today display the following error.

 

avp.exe - Application Error

The instruction at "0x000dead" referenced memory at "0x0000dead". The memory could not be "read".

 

Just FYI.

We have the same situation now, when KAV has a task with shutting down on end, started under Domain Admin account, and there is an active session under a User (being Local Admin).

If User loges off, task runs and shutdowns properly. Otherwise - the same error message.

Share this post


Link to post
Hi,

 

KAV 6.0.4.1212, XPsp3

 

I had one machine last week, and one today display the following error.

 

avp.exe - Application Error

The instruction at "0x000dead" referenced memory at "0x0000dead". The memory could not be "read".

 

Just FYI.

 

Did you ever get a solution for this issue? (i'm seeing the same on a couple of workstations after an upgrade to MP4

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.