Jump to content

jens.pechmann

Gold beta testers
  • Content Count

    1,358
  • Joined

  • Last visited

About jens.pechmann

  • Rank
    Forum is my faith

Recent Profile Visitors

6,254 profile views
  1. Hallo. War lange nicht hier. Sorry falls einige Basics aufgefrischt werden müssen. Installierte Version 20.0.14.1085 -> Verbindung mit myKaspersky innerhalb des Programmes funktioniert nicht. Ist das so/Soll das so?
  2. Übersetzungsfehler. Bitte Mod. ggf. an die richtige Stelle/Thema im Forum verschieben. KIS 19.0.0.1088(a) WIN 10 x64
  3. Dieser Sachverhalt ist ein Armutszeugniss für den Anbieter/Hersteller einer Software!!!!!
  4. Hallo Schulte, leider werden eben trotz aktiviertem Anti Spam kein Mails mit [!! SPAM] versehen bzw gefiltert. Auch kann ich ohne die erleichterte Bedienung keine Mail als [!! SPAM] markieren. (lediglich die Junk Option von Outlook steht zur Verfügung) Dass heißt ich kann die Kaspersky Anti Spamfunktion nicht nutzen. Und as obwohl angezeigt wird ers sei aktiviert in Outlook AddIn. Das AddIn Antivirus läßt sich auch nicht aktivieren im Outlook. Was soll das? Da habe ich kein Verständnis für ...
  5. Ich schließe mich hier an. Microsoft Windows 10 Pro OS Version 10.0.15063.296 Office 2016 x64 Finde es schon ziemlich *insertyourtexthere*, dass gekaufte Funktionen der KIS nicht funktionieren, bzw. dass man erst äußerst aufwendig am System heruminstallieren muss um die genannte Funktion nutzen zu können. Was erwartet Kaspersky da von seinen Kunden? Frechheit sowas!! Das Anti Virus AddIn läßt sich nicht aktivieren und das Anti Spam AddIn wird zwar als aktiviert angezeigt, ist aber nicht in der Programmoberfläche zu finden. Frage: Was muss ich machen um Kaspersyfunktionen in meinem Outlook nutzen zu können?
  6. Melde auch hier ein Problem mit dem AntiSpam/AntiVirus AddIn in Outlook 2013. -Im Kaspersky programm ist es aktiviert. -In Outlook bringt der Versuch einer Aktiveirung bzw des laden der Komponente keinen Erfolg. Das AntiSpamAddIn wird zwar als aktive gelistet aber nicht geladen. Das Anitvus wird gar nicht erst aktiviert trotz Häkchen. Auch das Dialogfeld AddIn Optionen für die Kaspersky AddIn bringt eine Fehlmeldung. Sehr schlecht!! So etwas ärgert mich sehr. Habe aufwendig nach Lösungen gesucht, aber es gibt wohl außer einem Vermerk in der Kaspersky Support Datenbank hier nicht wirklich etwas zielführendes zu finden....
  7. Hallo da geb ich Dir Recht. Also installiert sind Kaspersky Total Security 16.0.0.614© mit dem besagten Passwort Manager an Board. Wenn ich mit dem Browser ( Chrome 46.0.2490.80 m) Im WordPress BackEnd einen Text schreibe, ist automatisch unter "Text" nicht jedoch im Reiter "Visuell" der dort zu sehende Code vorhanden. Nun habe ich unter Verwendung des Reiters "Visuell" Texte geschrieben und veröffentlicht und somit den untergejubelten Code nicht gesehen. Beim Öffen des "verseuchten" Beitrages kam dann die unten zu sehende Meldung im Browser .... Ich vermute das im Script eines Plugins irgendwie der KPM geladen wird als wäre es ein Eingabefeld einer Anmeldemaske bzw. hält es der KPM für ein solches.
  8. Da dies hier offensichtlich niemand weiter zu interessieren scheint, hier auch andere Nutzer mit diesem Problem. Das muss gefixt werden!!!! https://de-de.facebook.com/Kaspersky.Lab.DA...822238687818230 Punkt 2 !
  9. Hallo, wenn ich während ich den Kaspersky Passwortmanager installiert habe, in WordPress einen Post schreibe, legt der KPM html Text in den Text Bereich. Dieser ist nach dem Veröffentlichen des Postes zwar nicht zu lesen jedoch bringt der Chrome Browser beim Aufrufen des fertigen Posts, das "diese Plugin nicht unterstütz wird". Wieso trägt das Kaspersky Passwort Manager Programm etwas in Word Press beim verfassen eines Textes ein??? Das ist ein schwerwiegender Fehler !!!
  10. Kleiner GUI Bug... Sieht aber nicht professionell aus.... Online Verwaltung Zugang
  11. Es ist also tatsächlich so, dass nach Untersuchung abbrechen ->"Herunter/Hochfahren" oder Untersuchung abbrechen Beenden das Programms die Untersuchungsfortsetzung nicht mehr vorhanden ist. Wird da womöglich irgendetwas nicht richtig abgespeichert ???
  12. ok. Und das Fortsetzen der Untersuchung ist also auch nicht mehr möglich ? ....oder?
  13. Nach Unersuchungsabbruch -> Herunter/Hochfahren fehlt da "Untersuchung fortsetzen" ?? Oder hab ich Tomaten ...? Auch finde ich grad nicht mehr die Wahlmöglichkeiten "Nach Abschluss der Untersuchung Computer herunterfahren und so weiter
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.