Jump to content
Juanito2010

Módulos inactivos en KIS2010

Recommended Posts

Saludos a todos.

 

He actualizado a KIS2010 .463 desde la versión 09 pero no me deja activar los módulos de Firewall, Prevención de intrusiones, y monitor de red.

 

Os dejo aquí el sysinfo.zip a ver si me podéis echar una mano. Ya lo he instalado y revisado varias veces y no encuentro el fallo. :dash1:

 

Gracias de antemano.

sysinfo.zip

Edited by Juanito2010

Share this post


Link to post

Bienvenido al foro, lee las normas para postear:

 

http://forum.kaspersky.com/index.php?showtopic=84034

 

Debes darnos más información para poderte ayudar, como sistema operativo, service packs instalados, versión exacta de producto K. instalado, siguiendo las normas genera GSI (getsysteminfo versión 4) y AVZ sysinfo log, en ambos casos se generará un archivo comprimido, que deberás enviarnos aquí al foro anexos en un mensaje, para su revisión.

 

Si tienes dudas de cómo generar el AVZ sysinfo log puedes consultar este enlace:

 

http://forum.kaspersky.com/index.php?showtopic=116981

 

Si tienes dudas de cómo generar el GSI puedes consultar este enlace, el punto 4:

 

http://forum.kaspersky.com/index.php?showt...mp;#entry756337

 

Ya has enviado el AVZ, genera igualmente el GSI, somo se explica más arriba.

 

Cuando se actualiza a una versión superior, lo recomendable para no tener problemas, es desinstalar la versión anterior, en tu caso la 2009, pasar un limpiador de registro a Windows como el CCleaner y/o jv16 PowetTools Lite, e instalar desde 0 y en limpio la nueva versión.

 

Saludos.

Share this post


Link to post

Archivos sospechosos:

 

AutoRun: 0.exe HKEY_LOCAL_MACHINE, Software\Microsoft\Windows NT\CurrentVersion\WOW\boot, previousProjectorProcessID

 

C:\WINDOWS\system32\Drivers\a347bus.sys

 

A la espera del informe GSI.

 

Saludos.

 

 

Share this post


Link to post

Pues creo que con la reinstalación desde 0 con CCleaner incluido creo que se ha solucionado, ahora aparece ya todo en verde y a falta de actualizar

las bases parece que funciona todo Ok.

 

Muchas gracias por las rápidas respuestas y resolución del problema. El año que viene continuaré con el KIS-11 sin dudarlo :bravo:

 

Una última pregunta. Tengo licencia para 3 pc´s y tengo 3 pc´s pero éste va a ser actualizado en un par de meses. ¿Cuando reinstale todo consumiré la misma

licencia o al detectar que es otro pc me dirá que me falta una 4ª licencia?

Edited by Juanito2010

Share this post


Link to post

Lo muevo al foro correspondiente de productos domésticos, el KIS es un producto doméstico no corporativo (Protección para Pequeñas y Medianas Empresas).

 

Saludos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.