Jump to content
Sign in to follow this  
redhand

Congstar ZTE667 Stick kein Verbindungsaufbau

Recommended Posts

Hallo,

 

habe Kaspersky IS Upgrade von der V15 auf V16.0.0.614 durchgeführt.

KIS Grundeinstellungen wurden nicht verändert.

 

Mein Congstar Surf-Stick (ZTE667) kann sich jetzt nicht mehr ins Netz einbuchen.

Netzwerkverbindung : LED leuchtet blau

Nach dem Klick auf "Verbindung aufbauen" läuft nur noch das Hamsterrad. Anschließen die Fehlermeldung.

 

Schon während der KIS Deinstallation lässt sich der Surf-Stick sofert wieder mit dem Netz verbinden.

Removal-Tool und Neuinstallation brachten keine Abhilfe.

 

 

1.) Mit einer alternativen Virensoft " Avira" fuktioniert der Stick ohne Probleme.

 

2.) Bei der Verwendung von KIS16 mit einem Fonic Surfstick gibt es auch keine Verbindungsprobleme.

 

 

Warum blockt KIS 16 den Congstar Stick ?

 

 

Mit freundlichen Grüßen

Edited by redhand

Share this post


Link to post

Nachtrag:

 

Der Laptop ist in den Kaufzustand zurückgesetzt und der Stick funktioniert einwandfrei.

Nach der der CD-Installation von KIS16.0.614 ist es möglich den Stick weiterhin zu nutzen.

 

Auch wenn die Sicherheitsstufe auf HOCH gesetzt ist funktioniert der Congstar Surfstick einwandfrei. :)

 

Erst nach dem Update der KIS-Virendatenbank auf den aktuellen Stand funktioniert der Stick nicht mehr.

 

Share this post


Link to post

Moltied,

 

ergänzend zu den Empfehlungen von Logitech21

(1) die Frage, welche Windows-Version verwendet wird?

(2) die Empfehlung, nach dem Update von KIS einen vollständigen Reboot des Systems durchzuführen. Bei den Versionen W8.1 bzw. W10 und dem dort aktivierten Schnellstartmodus recht das Aus- und wieder Einschalten des Rechners nicht aus, um ein vollständiges Reboot auszuführen.

 

Bye.

KM

Share this post


Link to post

Hallo zusammen,

 

zu den Fragen.

 

 

(1) die Frage, welche Windows-Version verwendet wird?

 

Windows 7 Home Premium 64Bit

 

Ist deine Kaspersky Programmversion 16.0.0.614 d ( Mit Mauszeiger auf rotes K fahren in der Taskleiste ?

 

ja diese Version ist installiert

 

 

 

Den Firewall Regler auf AUS bringt nichts

 

 

VG

Edited by redhand

Share this post


Link to post

Nur so eine Idee:

 

Welche Treiber/Softwarebestandteile benützt der betroffene Surfstick?

Sind diese Treiber/Softwarebestandteile alle in der KIS Programmkontrolle in die Gruppe 'Vertrauenswürdig' eingeordnet? Oder sind Anteile z.B. in die Gruppe 'Schwach beschränkt' bzw. 'Stark beschränkt' (vielleicht sogar in 'Nicht vertrauenswürdig) eingeordnet, wenn ja dann versuchsweise manuell in die Gruppe 'Vertrauenswürdig' verschieben.

 

Ich nehme mal an, dass bei Dir KIS auf 'Aktionen automatisch ausführen' eingestellt ist. Weiterhin, dass in der Programmkontrolle 'Regeln für Programme aus Kaspersky Security Network (KSN) laden' aktiviert ist. Diese beiden Optionen vorerst mal deaktivieren.

Siehe auch: http://support.kaspersky.com/de/12101#block1

Edited by ErnstK

Share this post


Link to post

Hallo,

 

leider lässt sich kein Erfolg vermelden.

 

Systeminformationen zum Congstar - Surfstick

Software Version: WEB_TMCDEMF667V1.0.0B06

Firmware Version: BD_HDCGMF667V1.0.0B04

 

Versuche den Stick unter KIS16 mit diversen Einstellung zu Verbinden schlagen fehl.

Erst nach einer Deinstallation fuktioniert der Stick.

 

Alternativ habe ich auf einen ausgedienten Rechner Intel T5300 1.73GHz mit Windows 7 Prof. 32Bit 1GB Ram KIS16 in der aktuelle Version installiert.

 

Nach den Neustart der KIS 16.0.0.614d funktioniert der Surfstick noch.

Nach dem ersten Start ist ist der Virensoft ist Schluss mit Lustig.

 

Sobald die Deinstallation abgeschlossen ist funktioniert der Stick wieder.

 

 

Alternativ habe ich Kaspersky Total Protektion

 

Die zum Download bereitstehende Version KTS 15.0.2.361 funktioniert einwandfrei mit dem Stick.

Nach dem Upgrade auf die 16.0.0.614 läßt sich keine Netzverbindung mehr aufbauen.

 

Alternativ funktionieren AVAST Internet Security 11.1 und Avira mit dem Surf-Stick einwandfrei

 

Da nun das Problem auf 2 Grundverschiedenen Rechner mit unterschiedlicher Hardware

bei gleichen Stick auftritt, gibt es nur 2 Möglichkeiten entweder Stick oder Virensoftware.

 

 

VG

post-585533-1452605327_thumb.png

post-585533-1452605340_thumb.png

Edited by redhand

Share this post


Link to post

Hallo redhand,

 

schon merkwürdig - was ist da jetzt so anders, dass es mit dem Fonic-Stick funktioniert aber nicht mit dem Congstar-Stick!?

Welche Hersteller/Typbezeichnung hat der Fonic-Stick?

(Fonic ist meines Wissens nach Huawei-Stick mit o2-Treiber?)

 

Der ZTE 667 Stick ist ja anscheinend etwas umfangreicher was die Modi angeht

siehe https://www.congstar-forum.de/endger%C3%A4t...-starter-32bit/

Vielleicht funktioniert der LAN-Modus bei Dir.

 

Wenn man aktuell so im Forum mitliest scheint es bei KIS 2016 - wohl aufgrund 'radikalerer' Netzwerkkontrolle - ein generelles Problem mit dem Zugriff auf Router bzw. Modem zu geben.

 

Anm.: Bei meinem 'älteren' Huawei E173 Surfstick von o2 funktioniert es auch mit KIS/KAV 2016 ohne Probleme. (Hat halt auch noch keine Modernitäten wie HiLink etc.)

 

Gruß

Edited by ErnstK

Share this post


Link to post
Ich Tippe auf den BUG in der 16.0.0.614 d.
Hallo Logitech21, gibt es dazu detaillierte Info? Oder meinst Du damit einen unspezifischen Bugverdacht?

 

Gruß

Edited by ErnstK

Share this post


Link to post

Hallo und Danke für die Hilfe.

 

Fonic Stick / O2 der Stick funktioniert mit der Mobile Master und KIS 2016.0.0.614 d = EINWANDFREI.

Beide Rechner funktionieren in LAN/WLAN einwandfrei mit der KIS 2016.0.0.614 d

 

Es funktioniert nur der Congstar Stick nicht mit KIS 16.0.0.614 d

 

Ich habe jetzt auf meinen Laptop W7 64bit noch einmal folgende Schritte erledigt.

 

 

[1] komplette Version deinstalliert

[2] Test Congstar Surfstick Verbindung = OK

[3] Neustart

[4] Removal-Tool

[5] Neustart

[6] Kaspersky Installation (16.0.0.614 vom 28.09.2015 mit Datenbank vom 07.07.2015) (Bild 3)

[7] Congstar Surfstick und KIS Aktivierung (Bild 1)

[8] Aktivierung (Bild 2)

[9] Neustart

[10] kein Update der Datenbank !!

[11] Neustart

[12] Dieses Post mit Congstar schreiben

 

 

Als nächsten Schritt werde ich die Dabenbank updaten.

 

Firefox kann Kaspersky Protetion nicht verifizieren aber ansonsten funktioniert wieder alles.

 

VG

post-585533-1452625773_thumb.jpg

post-585533-1452625783_thumb.jpg

post-585533-1452625794_thumb.png

post-585533-1452625807_thumb.jpg

Edited by redhand

Share this post


Link to post

Nach dem Update der Datenbank ist jetzt wieder die .. 614 d auf dem System.

 

Fazit: Der Congstar Surf Stick funktioniert nach dem Update der Datenbank nicht mehr.

 

Fonic funktioniert nach wie vor ohne Probleme.

 

VG

Uli

 

 

 

 

Share this post


Link to post

Hallo redhand,

 

bei Deinen Deinstallations-/Installationsversuchen inklusive Produktaktivierung solltest Du darauf achten, nicht zu viele Versuche durchzuführen, da sonst die Gefahr besteht, dass Du Dein Produkt nicht mehr aktivieren kannst. Die Anzahl systemgleicher Aktivierungen ist von Kaspersky Lab her begrenzt.

Siehe auch: http://forum.kaspersky.com/index.php?showt...r+Aktivierungen

 

Ich würde jetzt entweder

a) Auf KIS 2015 downgraden bzw. bei KIS 2015 vorerst bleiben

oder

b ) auf die in den nächsten Wochen erscheinende neue Maintenance Release Version "MR1" der KIS 2016 (= 16.0.1.xxx) warten und dann dahin wechseln - in der Hoffnung, dass der vermutliche BUG dann in MR1 behoben ist. Zwischenzeitlich könntest Du ja den Fonic-Stick statt des Congstar-Stick verwenden. Bitte die Installationshinweise unter http://forum.kaspersky.com/index.php?showtopic=330409 beachten.

Am besten erstmal - soweit noch möglich - als 30Tage-Testversion laufen lassen.

 

Gruß

Edited by ErnstK

Share this post


Link to post

Wenn er bei der Deinstallation immer die Aktivierungsdaten behält und KIS sich nicht verschluckt, dann greift der Zähler für die Aktivierungen nicht.

Share this post


Link to post
Bitte erstelle ein Support Anfrage und schildere Ihnen wie hier bebildert den Ablauf http://forum.kaspersky.com/index.php?s=&am...t&p=2531683

 

diese Daten noch;

Hallo,

Hab mich extra ins Forum angemeldet: selbes Problem mit der gleiche Konfiguration. Congstar Surfstick lässt sich nicht verbinden. Habe das Problem auf Netbook, Laptop und PC (alle mit KIS). 2 verschieden Huawei- Sticks liesen sich problemlos verbinden (o2 und eine österreichische SIM- Karte). War mit dem Thema schon im Congstar Forum und Support. KIS ist im Moment deinstalliert, Laptop hat jetzt Avira, und alles ist gut. Gibt es inzwischen eine Lösung?

 

Gruß

 

Eckli

Share this post


Link to post

Hallo Eckli,

 

es gibt noch keine Lösung für das Problem, mit dem Update von Heute gab es keine Besserung.

 

Avira funktioniert ; der Stick verbindet sich einwandfrei das war bei mir auch so.

 

Ich nutze zur Zeit Fonic mit dem Huawei und der aktuellen KIS Version ; welches auch fuktioniert.

 

 

Ich würde Kaspersky hier dringend empfehlen sich doch mal mit Congstar für einen

Erfahrungsaustausch in Verbindung zu setzen. Kann ja nicht schaden. :bravo:

 

 

Gruß

Uli

 

Share this post


Link to post

Es wäre sehr interessant zu wissen, ob das genannte Problem möglicherweise mit der demnächst veröffentlichten Version MR1 von KIS/KAV beseitigt ist.

Share this post


Link to post
Es wäre sehr interessant zu wissen, ob das genannte Problem möglicherweise mit der demnächst veröffentlichten Version MR1 von KIS/KAV beseitigt ist.

 

Bin auch schon gespannt ob der Fehler mit dem Upgrade behoben ist.

 

Gibt es schon einen Termin zum Roll Out MR1

Share this post


Link to post

Einen Termin gibt es noch nicht. Aber habt ihr schon den Support kontaktiert? Vielleicht senden sie euch das MR1 vorab zu und ihr könnt das selber überprüfen, ob es funktioniert.

Share this post


Link to post
Es wäre sehr interessant zu wissen, ob das genannte Problem möglicherweise mit der demnächst veröffentlichten Version MR1 von KIS/KAV beseitigt ist.

 

Unter der Annahme, dass das Problem beim ZTE ähnlich dem bei den Huawei Sticks mit HiLink gelagert ist würde ich sagen: Definitiv JA! (vgl. http://forum.kaspersky.com/index.php?showt...5953&st=20)

 

Ich habe vom Support einen Link zur hier schon desöfteren erwähnten MR1 (Vers. 16.0.1.455) bekommen und mit diesem kann ich einwandfrei meinen Huwaei E3372 mit HiLink verweden. Davor mit der 16.0.0.614d war kein Zugriff auf den Stick möglich. Ich hoffe euer Problem ist mit dieser Version auch behoben. Löchert einfach den Support dann kriegt ihr sicher auch den Link ;)

Share this post


Link to post

Hallo Gemeinde,

 

Feedback: Funktioniert bis Heute immer noch nicht :dash1:

 

Bleibt nur noch Danke sagen :bravo:

Edited by redhand

Share this post


Link to post

Hallo,

 

ja mit dem Update war der Fehler behoben. :bravo:

 

Aber auch mit der Version 17.0.0.445 funzte der Stick noch. :bravo:

 

aber nach dem Update auf die 17.0.0.611b ist wieder Feierabend mit dem Surfstick.

 

 

Bitte Thema annehmen und Fehler abstellen.

 

Frage: Testet ihr die Software nicht ? Grade wenn Fehler bekannt sind solte nicht nach einen halben Jahr der gleiche

Fehler wieder auftreten

 

 

 

Thnks

Redhand

 

 

 

PS: Dank Avira bin ich derzeit wieder mobil geschützt, ich stelle mir derzeit die Frage ob ich nicht gleich bei Avira bleibe

und mir den Ärger mit dem Kasper spare.

Edited by redhand

Share this post


Link to post
...

Bitte Thema annehmen und Fehler abstellen.

...

Unser Forum ist ein Benutzerforum; hier helfen Benutzer nach bestem Wissen anderen Benutzern bei Problemen. Supportmitarbeiter lesen hier in der Regel nicht mit.

 

Ich bitte dich, das von dir festgestellte Problem dem Support zu melden; am einfachsten geht das über dein "My Kaspersky"-Konto.

Share this post


Link to post

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.