Jump to content
alperi75

Nuevo KIS 2016 versión es-es

Recommended Posts

hola tengo instalada la version 2016 es-mx(latam)¿hay alguna diferencia a parte del idioma entre esta version que tengo instalada y la version es-es?un saludo

Share this post


Link to post
hola tengo instalada la version 2016 es-mx(latam)¿hay alguna diferencia a parte del idioma entre esta version que tengo instalada y la version es-es?un saludo

Solo el idioma pero siendo de españa es recomendable usar la version es-es

Edited by Astur5

Share this post


Link to post

En cuanto a funcionalidad no hay diferencia, sólo la traducción de algunos términos puede cambiar, por lo demás, no hay diferencia :)

 

Saludos.

Share this post


Link to post

Hola,

 

Si, lo único que cambia es la localización del idioma.

 

Saludos

Share this post


Link to post

En esta versión ya va a funcionar lo de la instalación automática de nuevas versiones? sin tener que andar actualizando manualmente?

Share this post


Link to post

Pregunta del millón :lol:

 

Veremos :)

 

Saludos

Share this post


Link to post
Pregunta del millón :lol:

 

Veremos :)

 

Saludos

Jajajajaj pues sip, veremos. Por lo poco que veo, la configuración vuelven a versiones anteriores en cuanto a poder configurar más ciertas cosas. Aparece la opción nueva de "control de cambios del sistema", que habrá que ir viendo... en principio no he marcado que bloquee automáticamente, pero iré probando si la marco, dejas de navegar o qué hace....

Por lo demás fluido y bien todo.

Share this post


Link to post

Visto y lo navegación privada mola también....habrá que ver en profundidad hasta qué punto es anónima tu navegación....pero mola esta función.

Share this post


Link to post

La navegación privada es a nivel de rastreadores, obviamente no se refiere a nuestra IP pública navegando, para eso hay que usar un servicio de VPN o navegar vía proxy anónimo.

 

Saludos.

Share this post


Link to post
La navegación privada es a nivel de rastreadores, obviamente no se refiere a nuestra IP pública navegando, para eso hay que usar un servicio de VPN o navegar vía proxy anónimo.

 

Saludos.

Hombre ya....sería la leche lo de la ip....pero como no escondo nada.... <_< Se agradece esta función...para muchas cosillas.

Share this post


Link to post

Sip pero el problema que tiene navegar con IP anónima para uso diario es que tanto las redes sociales como otros muchos de los demás servicios que necesitan autenticación es que empiezan a "gritar" creyéndose que tu cuenta ha sido haqueada por detectar que se está usando el servicio desde un país diferente :)

 

Saludos.

Share this post


Link to post

Si, y sí... aunque en teoría si ambos son 2016, podrías probar a guardar la config en el de inglés y "enchufársela" al español y ver qué tal :)

 

Sip las extensiones de KL siguen sin estar firmadas, pero no creo que haya problemas...

 

Saludos.

Share this post


Link to post

Hola.

 

Paso a comentar mi instalación Kis 2016 es-es.

 

Todo bien, lento pero bien. Instalación limpia de Kis 2016 desinstalando completamente la versión 2015 previamente.

 

Me surge un problema una vez instalado. No puedo iniciar Firefox ni Internet Explorer. TOR Browser, sí :unsure:

 

Esto me lleva a la protección de estos dos navegadores que tengo con HitmanPro Alert ya que no tiene la opción de proteger TOR Browser pero sí en FF e IE

Desactivando la configuración de este programa los navegadores me funcionan.

 

Pruebo a desactivar la protección de navegadores (navegación privada y plugin en Firefox) de Kaspersky y dejando la de HitmanPro.. no funciona.

 

Mi solución: desactivar protección de navegadores en HitmanPro Alert y confiar en Kaspersky.

 

Todo esto lo pongo por si hay algún caso que se presente con los mismos programas y por si alguien tuviese una solución para tener Hitman protegiendo navegadores sin tener problemas con Kis.

 

Slds.

Share this post


Link to post

Existe una incompatibilidad con HitManPro Aler y KIS, yo ya la reporté en su momento con las 2015 el año pasado y no me extrañaría que con las 2016 también haya problemas, es normal que haya problemas, pues dicha tool mete algo en los navegadores que se "pega directamente" con la tecnología de Kaspersky. Ambos intentan proteger los navegadores/sistema contra ransomware de forma diferente, KIS además mediante el Safe Money aislándolos en una SandBox controlada, y el HitMan Pro Alert interviniéndolos directamente. Kaspersky además tiene integrada su tecnología Anti-Exploits también, con lo cual sería 2 tools intentando hacer el mismo trabajo, es uan pena que no puedan funcionar a la vez, pero así es...

 

No creo que haya una solución de primeras, puedes probar a crear Exclusiones pero no sé si funcionarán.

 

El TOR te funciona porqué es una instalación independiente no soportada por el HitMan Pro Alert. Yo lo uso con las cifradas conectadas en el KIS pero claro habiendo creado un par de Exclusiones para las conexiones cifradas de 2 de sus ejecutables, de esa forma no hay problemas.

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Gracias @Harlan por el aporte.

 

Nunca he tenido problemas con ambos programas instalados (me refiero a Kis 2015 en todas sus 'versiones').

Que ocurra con Kis 2016 me lleva a suponer que es alguna nueva función de éste.

 

Es por eso que desactivé lo nuevo de Kis pero sin resultado positivo. Estoy por desinstalar Hitman y reinstalarlo de nuevo con Kis 2016 ya instalado. Algo me dice que va a suceder lo mismo pero lo haré cuando tenga tiempo a ver que ocurre.

 

Eliminar HitmanPro.alert de mi equipo no entra en mis planes ahora mismo. Me parece una protección preventiva excelente.

 

En cuanto a TOR.. que funcionase y los demás navegadores no fue la pista que me llevo a revisar Hitman ya que no protege este navegador. Sin problemas con Kis aunque agradezco tus notas. A tener en cuenta :ay:

 

Ya comento algo cuando haga lo dicho. Gracias de nuevo.

 

Slds.

Share this post


Link to post

Pues yo si tuve problemas con el HitMan Pro.Alert y KIS2015 el año pasado cuando testeaba ésta última y reporté los problemas. Si el primero estaba en el sistema e intentaba instalar KIS2015 el sistema se me colgaba. Lo reporté e incluso no sé si añadieron el HMProA como tool incompatible, por lo que veo no, pero ya digo problemas hay, porque ambos intentan proteger el sistema y se interfieren.

 

Saludos.

Share this post


Link to post

Hola again.

 

A mí no me salió como programa incompatible cuando instalé Kis 2016. De hecho, instalé Kis 2016 con HMPro instalado.

Otra cosa que deduzco, según tu comentario, es que da problemas cuando instalas Kis con HMPro.A instalado.

En mi caso, compré licencia e instalé con Kis 2015 instalado. Sin problemas.

 

Es por eso que se me ocurrió lo anteriormente dicho: Desinstalar y reinstalarlo con Kis 2016 ya instalado.

Ya te contaré.

 

Gracias de nuevo @Harlan.

Share this post


Link to post
Hola again.

 

A mí no me salió como programa incompatible cuando instalé Kis 2016. De hecho, instalé Kis 2016 con HMPro instalado.

Otra cosa que deduzco, según tu comentario, es que da problemas cuando instalas Kis con HMPro.A instalado.

En mi caso, compré licencia e instalé con Kis 2015 instalado. Sin problemas.

 

Es por eso que se me ocurrió lo anteriormente dicho: Desinstalar y reinstalarlo con Kis 2016 ya instalado.

Ya te contaré.

 

Gracias de nuevo @Harlan.

 

Sip es posible que el orden de instalación diera problemas en un primer momento, lo que está claro que cambiando el orden, al final los va a tener igual casi seguro, en los navegadores :)

 

Por algún tiempo también lo estuve probando sin tener ningún producto de Kaspersky instalado, y me dí cuenta que el HMProA ralentizaba un poco la carga por ejemplo del FireFox, que es mi navegador de cabecera. No he vuelto a probarlo y habrá versiones nuevas seguro. Mañana vuelvo de vacas ya y empezaré a hacer pruebas en mi sistema de sobremesa.

 

Saludos.

Edited by harlan4096

Share this post


Link to post

Hola de nuevo @Harlan

 

Desinstalo completamente HPAlert y vuelvo a reinstalar en limpio.

Mismo problema. Tengo que desactivar 'Mitigación de exploit' en Firefox e Internet Explorer para que me abran navegadores.

 

Si ves alguna posible solución me comentas pls.

Por cierto, a mí no me ralentiza los navegadores.

 

Y buen regreso de esas vacaciones (sube alguna foto) :lol:

 

Slds.

Share this post


Link to post

Sip como ya dije me temo que en este caso da igual el orden de instalación, al final hay problemas porque ambos "van a meter mano" al parecer al mismo sitio y se pegan entre sí.

 

No me hables de saldo de cuenta del baaaaaaaaanco después del verano :dash2: :dash2: :dash2: :dash2: :wacko:

 

Saludos.

Share this post


Link to post

@Noda: me temo que tengo malas noticias en cuanto al HitManPro.Alert 3.

 

He instalado en limpio un W10 Pro x86 en mi portátil, una iso bajada con la tool de Microsoft para luego pasarla a una memoria USB y desde allí instalar.

 

Luego de hacerle algunos tweaks (¡MUCHOS!) mediante varias tools y eliminar el dichoso "espionaje" del nuevo W10 y su telemetría, he instalado el KIS2016MR0a versión española recién sacada del horno de la Web oficial.

 

Además de otras aplicaciones como MsOffice 2013, y bla bla bla... esta tarde he instalado el HMP.Alert 3. Después de que haya analizado el sistema con el HMPro, he aplicado en el KIS2016 todas las Exclusiones que se me han ocurrido desde la opción Amenazas y Exclusiones y desde el Control de Aplicaciones a los 3 servicios que he encontrado... y los resultados son:

 

* FireFox: error de la aplicación, la instrucción bla bla bla hace referencia a la memoria bla bla bla. 1-0.

 

* Chrome: O no se abre o en una de las ocasiones HMP.Alert 3 lo ha detectado como un ataque y me ofrecía el HMPro para analizar el sistema, en fin, 2-0.

 

* IE11: error de la aplicación, la instrucción bla bla bla hace referencia a la memoria bla bla bla. 3-0.

 

Por otro lado, he intentado desconectar en el lado del HMP.Alert 3 algunas funciones que afectaban directamente a los 3 navegadores, pero ni por esas, ni eliminándolos de la lista el problema se soluciona. La única forma que he visto que si abre el FireFox y el IE11 es desactivando la Mitigación de exploits de forma completa, pero el Chrome aún así sigue sin abrirse.

 

Resumiendo, hoy por hoy es imposible mantener HMP.Alert 3 con el KIS2016MR0a, ya que esta última versión del HMP.A tiene muchos módulos más de protección que son comunes o se meten justo donde se mete KIS, y hace funciones similares si no iguales, el resultado es que por lo pronto los navegadores es imposible usarlos, y no he probado otros programas pero quizás haya más problemas con alguna otra aplicación más posiblemente.

 

Saludos.

Edited by harlan4096

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.