Jump to content
netgear84

[RESOLU] Observation sur le remplissage auto avec KPM 5 +FF3.6.13

Recommended Posts

bjr,

 

le remplissage auto des formulaire ne fonctionne pas si j'ouvre le navigateur FF avant d'avoir lancer KPM ?????

 

par contre si KPM est lancer avant FF ,le remplissage auto fonctionne !!!!

 

 

je vais lancer KPM verrouiller au démarrage de l'OS je pense pour ne plus avoir cette anomalie

 

 

d'autre on remarqué cela?

 

merci

 

 

 

Share this post


Link to post

Bonjour, en ce qui me concerne le remplissage automatique fonctionne très bien avec IE8 (windows seven) mais absolument pas avec Firefox. Toujours le même message sur le bouton d'accès rapide : module externe de remplissage non installe et en suivant la procédure et malgré le succès de l'installation du module cela ne fonctionne toujours pas. Même en suivant le principe du post précédent de folky ! Enervant !!!! <_< . KPM5 Améliorations ?????

Share this post


Link to post

Salut,

 

... mais absolument pas avec Firefox.

Dernière version en date (3.6.13) ?

 

Share this post


Link to post

Bonjour , problème réglé 'solution trouvé ...(pas par le support) une réinstallation de KMP5 et tout est rentré dans l'ordre. :rolleyes:

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.