Jump to content

CGUILLAUME

Members
  • Content Count

    8
  • Joined

  • Last visited

About CGUILLAUME

  • Rank
    Candidate

Recent Profile Visitors

382 profile views
  1. Version 10.2.6.3733 (mr.3mr.4) Je ne suis pas sur serveur
  2. Désolé, mais nous sommes un peu néophytes sur le sujet. Notre système Windows 10 Nous avons une licence KASPERSKY depuis le debut du mois de mars. Le problème est systématique depuis 10 jours. Notre licence :Kaspersky Endpoint Security for Business - Select European Edition. 10-14 Ce que nous observons comme indications : Bases dépassées : erreur de mise à jour du module Objet : KLAVA Utilisateur : HP-GUILLAUME\Utilisateur (Utilisateur actif) Identificateur de la mise à jour : 1553604060 Note complémentaire : Le chiffre ci dessus diffère à chaque nouvelle erreur de mise à jour. Je ne sais pas ce que je dois donner comme informations complémentaires Merci de votre aide
  3. Bonjour, Depuis quelques temps, mes mises à jour ne s'effectuent plus correctement Message : Erreur de mise à jour du module objet : KLAVA Pouvez vous m'aider? Merci d'avance
  4. Bonjour Mon code d'activation n'est pas pris en charge pour Karspersky Endpoint Security for Bussiness alors que ma licence fonctionne bien
  5. C'est fait - je ne suis pas plus renseigné
  6. Je suis sur windows 10 Depuis 4 jours, je subis 1 ou 2 fois par jour, un arrêt intempestif (écran bleu ci dessous) avec le code d'erreur MEMORY_MANAGEMENT Que puis je faire pour revenir à un fonctionnement optimal? Merci
  7. Bonjour, Les 4 dernières vulnérabilités sont toutes datées du 06/03/2019 à 15:35:24. (tableau ci dessus)
  8. Bonjour Ci dessous les évênements rapportés. Que peut on faire? 06/03/2019 15:38:24 Vulnérabilité détectée KLA10823 C:\ProgramData\TSR7Settings\7z\x64\7z.exe HP-GUILLAUME\Utilisateur 06/03/2019 15:38:24 Vulnérabilité détectée KLA10915 C:\ProgramData\TSR7Settings\7z\x64\7z.exe HP-GUILLAUME\Utilisateur 06/03/2019 15:38:24 Vulnérabilité détectée KLA11190 C:\ProgramData\TSR7Settings\7z\x64\7z.exe HP-GUILLAUME\Utilisateur 06/03/2019 15:38:24 Vulnérabilité détectée KLA11240 C:\ProgramData\TSR7Settings\7z\x64\7z.exe HP-GUILLAUME\Utilisateur 02/03/2019 20:30:04 Vulnérabilité détectée KLA10980 ca3bb521-a8ea-4e26-a563-2ad6e3108b9a HP-GUILLAUME\Utilisateur Bien cordialement
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.