Jump to content
Bansardo

Заканчивается лицензия [В процессе]

Recommended Posts

Dmitry Kozlov , проверьте ещё раз у себя, может быть, это временная ошибка.

 

Да, сегодня утром еще была ошибка, сейчас исчезла

 

Share this post


Link to post
Пожалуйста, уточните - для активации машин для бета-тестирования использован файл ключа из этого раздела форума?

Да, из этого раздела.

На одном из компьютеров пробовал удалить лицензию и активировать по интернету. Получался новый ключ, но ошибка была той же

 

По логам все попытки автоматического обновления завершались с ошибкой вплоть до 21.10.2015 14:03 МСК

В 14:24 обновление прошло нормально

 

Возможно была ошибка со стороны сервера обновлений, которая сегодня исправилась?

 

Share this post


Link to post
Да, из этого раздела.

На одном из компьютеров пробовал удалить лицензию и активировать по интернету. Получался новый ключ, но ошибка была той же

 

По логам все попытки автоматического обновления завершались с ошибкой вплоть до 21.10.2015 14:03 МСК

В 14:24 обновление прошло нормально

 

Возможно была ошибка со стороны сервера обновлений, которая сегодня исправилась?

 

Здравствуйте,

 

Происходило продление сроков действия до окончания текущего бета-тестирования.

 

Спасибо!

Share this post


Link to post
Здравствуйте,

 

Происходило продление сроков действия до окончания текущего бета-тестирования.

 

Спасибо!

Здравствуйте!

 

Я не совсем понял Вас, что Вы имели ввиду под продлением сроков действия!

 

Это обновление бета-ключей для тестирования или были просто какие-то работы с лицензией на серверах?

Share this post


Link to post

Добрый день!

 

Происходило продление текущих ключей, т.к. сроки тестирования поменялись, работы проводились на наших серверах.

 

Спасибо!

 

Share this post


Link to post

Проблема устранилась, обновления установились, все функционирует. Тестируем дальше и ждем указаний. )

 

для разработчиков:

Если чтото нужно, то пишите на скайп (имя для поиска как логин на форуме) или в почту, на форуме могу не быть из-за загруженности, а там увижу сообщения.

Edited by Bansardo

Share this post


Link to post
Проблема устранилась, обновления установились, все функционирует. Тестируем дальше и ждем указаний. )

 

для разработчиков:

Если чтото нужно, то пишите на скайп (имя для поиска как логин на форуме) или в почту, на форуме могу не быть из-за загруженности, а там увижу сообщения.

 

Здравствуйте,

 

Общение происходит посредством форума, где нам сообщают о багах, либо о пожеланиях.

 

Спасибо!

Share this post


Link to post

Сегодня заметил, что не проверяются и не устанавливаются обновления, также не скачиваются обновления из магазина приложений.

Перепробовал все :dash1: , а потом удалили антивирус...

 

Наблюдения:

1. Обновления и программы перестали скачиваться дней 5 назад, а может неделю.

2. После удаления антивируса, ПК стал загружаться секунд на 5 быстрее. При процессоре марки i и SSD диске, это весьма весомо.

3. После удаления антивируса все приложения стали запускаться мгновенно. Именно приложения которые связаны с выходом в сеть - ВК, Facebook, Twitter, Почта и календарь. Также браузеры... Chrome и Edge. У Mozilla глюков не обнаружено. Вместе с антивирусом они грузятся по 5-10 секунд, без него 0,2 секунды. Скорее всего что-то в сетевом экране не оптимизировано.

4. После удаления скачались все обновления включая обновления программ в магазине.

 

Третий пункт для меня был открытием. Так как я думал что это ОС тормозит. Перевернул половину заграничного комьюнити в поисках решения )

 

Посмотрите, как будет вариант устранения, напишите, установлю антивирус заново.

Edited by Bansardo

Share this post


Link to post

Добрый день!

 

А воспроизводится ли проблема, если сделать выход из KES?

Если нет, то тогда нужно включить KES, выключить все компоненты, включать по одному и тестировать, так будет известно какой компонент влияет на работу.

Если же проблема воспроизводится при выключенном KES'е, то нужно выключить драйвер NDIS, и проверить.

 

Спасибо!

Share this post


Link to post
Добрый день!

 

А воспроизводится ли проблема, если сделать выход из KES?

Если нет, то тогда нужно включить KES, выключить все компоненты, включать по одному и тестировать, так будет известно какой компонент влияет на работу.

Если же проблема воспроизводится при выключенном KES'е, то нужно выключить драйвер NDIS, и проверить.

 

Спасибо!

 

Я понял наводку. Сегодня вечером постараюсь проверить.

Точно знаю если сделать выход, то проблема сохраняется. С драйвером попробую.

Edited by Bansardo

Share this post


Link to post
Сегодня заметил, что не проверяются и не устанавливаются обновления, также не скачиваются обновления из магазина приложений.

Перепробовал все :dash1: , а потом удалили антивирус...

 

Наблюдения:

1. Обновления и программы перестали скачиваться дней 5 назад, а может неделю.

2. После удаления антивируса, ПК стал загружаться секунд на 5 быстрее. При процессоре марки i и SSD диске, это весьма весомо.

3. После удаления антивируса все приложения стали запускаться мгновенно. Именно приложения которые связаны с выходом в сеть - ВК, Facebook, Twitter, Почта и календарь. Также браузеры... Chrome и Edge. У Mozilla глюков не обнаружено. Вместе с антивирусом они грузятся по 5-10 секунд, без него 0,2 секунды. Скорее всего что-то в сетевом экране не оптимизировано.

4. После удаления скачались все обновления включая обновления программ в магазине.

 

Третий пункт для меня был открытием. Так как я думал что это ОС тормозит. Перевернул половину заграничного комьюнити в поисках решения )

 

Посмотрите, как будет вариант устранения, напишите, установлю антивирус заново.

 

Здравствуйте,

какую ошибку возвращает, когда обновить пытаетесь ?

Спасибо.

Share this post


Link to post
Здравствуйте,

какую ошибку возвращает, когда обновить пытаетесь ?

Спасибо.

 

Простите за долгий ответ.

Говорит что невозможно соединиться либо просто зависает. Сейчас пробую отключать/включать драйвер. Пока не попа на скачивание обновлений с магазина.

Share this post


Link to post

Вобщем пока сам ничего не понимаю. В одном случае отключение драйвера исправляет ошибку скачивания обновлений приложений, но сетевые приложения по прежнему тупят. Но когда поставил еще раз программу, то отключение не помогло, помогло только удаление. Обновления не скачивались. Сейчас время появится буду третий раз, контрольный так сказать, пробовать.

Share this post


Link to post

Сегодня установил Касперского, скачал дистрибутив заново.

 

После установки не перезагружаю ПК (Обновляю антивирус):

Обновления в магазинах проверились, но так как ничего не нашлось, проверку скачивания не удалось произвести. Как будет, так отпишу.

Почта и календарь загрузились без проблем и быстро

ПО для соц. сети ВК дольше грузилось. Но не критично.

ОС обновления ищет, но говорит что новых нет.

После перезагрузки:

Запуск чуть дольше.

Обновления в магазине проверяются.

Почта, календарь и соц. сети все также.

ОС и обновления также.

 

Опция Secure Boot включенная позже эффекта не имеет.

 

Как будут обновления или начнутся тормоза сообщу. Пока что все работает.

Share this post


Link to post

Сидел я тут думал, думал. Дай как поставлю консоль управления, а то чего это я через рдп постоянно на сервере локально сижу. Поставил...

Вобщем все работает сносно. Только вот некрасиво, монитор у меня HD на ноутбуке, но и это не главная проблема... Как говорится не до красоты.

Вылетает ошибка, скрин во вложении, когда нажимаешь Файл -> Параметры

Также не смог понять как отключить автоматическое подключение. Пароль я не храню в консоли, а постоянно ввожу сам. А при загрузке, консоль меня просит ввести пароль постоянно, как убрать подключение при запуске консоли не нашел. Но думается мне, что это там, в параметрах )

post-558577-1446629537_thumb.jpg

Share this post


Link to post

Здравствуйте,

 

Приложите, пожалуйста, к своему ответу создавшийся дамп.

 

Спасибо!

Share this post


Link to post

Сегодня обновления программ опять не скачивались. Смекнув на проблему фаервоа, добавил своей домашней сети статус Локальная, а не публичная, и все начало загружаться.

 

Нашел еще одну проблему в установленном центре защиты. Когда открываешь политику антивируса, выдает ошибку. В понедельник буду в офисе, сделаю скрин.

Share this post


Link to post
Сегодня обновления программ опять не скачивались. Смекнув на проблему фаервоа, добавил своей домашней сети статус Локальная, а не публичная, и все начало загружаться.

 

Нашел еще одну проблему в установленном центре защиты. Когда открываешь политику антивируса, выдает ошибку. В понедельник буду в офисе, сделаю скрин.

 

Здравствуйте,

будем ожидать скриншотов.

Спасибо.

Share this post


Link to post

Вобщем вот 2 скрина. На первом сама ошибка, на втором окно с политикой, НО там нет множества пунктов.

Я думаю, в том дампе, который я выложил, можно отследить ошибку, потому что я пробовал запустить политику еще тогда.

post-558577-1447122726_thumb.jpg

post-558577-1447122731_thumb.jpg

Share this post


Link to post
Вобщем вот 2 скрина. На первом сама ошибка, на втором окно с политикой, НО там нет множества пунктов.

Я думаю, в том дампе, который я выложил, можно отследить ошибку, потому что я пробовал запустить политику еще тогда.

Как вам верно сообщает ошибка - плагин управления не установлен.

РАспакуйте дистрибутив KES и запустите оттуда файл klcfginst.exe на машине с консолью управления

Share this post


Link to post
Как вам верно сообщает ошибка - плагин управления не установлен.

РАспакуйте дистрибутив KES и запустите оттуда файл klcfginst.exe на машине с консолью управления

 

Я это понимаю. НО почему установка на серверную ОС 2008 R2 и на Windows 7 не вызывает такой ошибки? Про это и есть мое обращение. Думается мне что если я попробую поставить плагин вручную на Windows 10, будет ошибка. Так как пакет инсталяции не смог поставить плагин. Вобщем попробую.

Share this post


Link to post
Я это понимаю. НО почему установка на серверную ОС 2008 R2 и на Windows 7 не вызывает такой ошибки? Про это и есть мое обращение. Думается мне что если я попробую поставить плагин вручную на Windows 10, будет ошибка. Так как пакет инсталяции не смог поставить плагин. Вобщем попробую.

 

Здравствуйте,

вам правильно посоветовали. Нужна отдельная политика для МР2 .

Если вин10, то про патч Д не забудьте, пожалуйста.

Спасибо.

Share this post


Link to post
Здравствуйте,

вам правильно посоветовали. Нужна отдельная политика для МР2 .

Если вин10, то про патч Д не забудьте, пожалуйста.

Спасибо.

 

Я говорю то когда нажимаешь на политику для MR1 ))) Политика для обычного KES 10.2.2.xxxxxMR1, на сервере локально все поставилось без проблем по стандартному пути. А на 10 трабл.

Попробую конечно переставить плагин для MR1 потом пересоздам политику. Кстате, плагины то понятно хранятся на компе где установлена консоль, а политики берутся с сервера или тоже хранятся в консоли?

Не забуду про патч )

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.