Jump to content
Sign in to follow this  
JLR92

Pb avec Google Apps Sync for Outlook

Recommended Posts

Bonjour,

 

Je viens de passer un client sur Google Apps for Business.

La migration s'est bien passé, malheureusement on s'est aperçu que les mails sortants n’arrivaient jamais aux destinataires, bien que placés en Eléments envoyés, et que les mails entrants n'étaient téléchargés que lorsqu'on démarrait Outlook.

 

J'ai testé en désactivant les modules antispam et antivirus courrier, voir même en quittant l'antivirus mais cela bloquait toujours.

 

Après avoir cherché dans tous les sens d'où pouvait venir le pb, il s'est avéré que cela venait en fait des compléments Kaspersky pour Outlook. En désactivant les add-ins dans Outlook, là tout fonctionne correctement.

 

Malheureusement je n'ai pas trouvé d'autres solutions sur les forums que celle-ci, savez-vous s'il existe un correctif pour ne pas avoir à désactiver ces compléments et donc ne pas pouvoir bénéficier de la protection de l'antivirus ?

 

Merci

Share this post


Link to post

Bonjour,

Ce dysfonctionnement existe depuis le début de la sortie de KSOS 3, il a déjà été envoyé à nos développeurs.

 

Pour le moment, le seul moyen est de désactiver les Add-ons dans Outlook comme vous l'avez fait.

 

 

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.