Jump to content

zmaye

Members
  • Content count

    5
  • Joined

  • Last visited

About zmaye

  • Rank
    Candidate

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. KSC est sur le meme LAN que mes appareils par contre il y a plusieurs vlan et des switchs oui. Il y a des admins réseaux qui peuvent le faire. Quel flux a analysé dans ce cas?
  2. Merci Tchup pour votre réponse Sur un poste j'ai désactivé le parefeu puis installé l'utilitaire riprep. L'installation à distance reste planté à 11% un peu plus de 1h temps. l'installation se lance puis s’arrête à 11% pour la plus part des taches d'installation à distance de l'agent. Pour les ports 13000 ou 15000, quel équipement réseau par exemple peux les bloquer? Comment contourner ce blocage sur un poste? Je fais le test pour voir.
  3. Bonjour Tchup. La tache est en cous d'exécution sauf c'est tellement lent. j'ai fait de test sur juste deux machines mais la tache indique que les machines ne sont pas disponible pourtant c'est des machines qui bien en marche sur le réseau.
  4. Merci Tchup pour votre réponse. J'ai renseigné dans la taches de déploiement le compte Administrateur du domaine qui dispose de tous les privilèges. La tache est cours d'exécution sauf que ça n’évolue pas vraiment. Il est à 38% il y un peu plus de 3h temps. Aussi je peux avoir un guide de déploiemnt de l'agent vio un GPO?
  5. Bonjour, Nous venons de changer de console d'administration de kaspersky security center 10. Le console d'administration est activé, quelques stratégies et les taches sont définies. les ordinateurs du parc ont été importé dans la rubrique Ordinateurs Administratrés. C'est un parc informatique de près de 500 ordinateurs(Serveurs et postes clients). La plus part des postes sont dotés d'agents kasperky securty. Notre objectif est d'installer les agents d'administration à distance sur les postes clients en sorte qu'il soient tous détectés sur le console. L'ensemble des taches d'installation que nous avons essayé d'exécuter n'ont pas marché ou bien se terminent avec des erreurs, ce qui fait plus de 80% du parc apparaissent avec le statut des agents non installés. Vous avez ici quelques captures d'écran. Merci d'avance pour votre support.
×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.