• Announcements

    • Rodion Nagornov

      Недоступность форума // Forum maintenance   08/16/2017

      В связи с техническими работами форум будет недоступен с 20.00 (МСК) 18.08.2017. Максимальное время недоступности - до 20.00 (МСК) 20.08.2017. *** Due to maintenance forum will be unavailable since 8pm (+3 GMT) 18-Aug-2017. The longest possible time of maintenance - till 8.pm (+3 GMT) 20-Aug-2017.
richbel

[Sujet fusionné] Bases de données

13 posts in this topic

post-520224-1493384598.jpg

Depuis un certain temps j'ai toujours ce message

Pourtant mon pc est toujours en fonction et jamais en vielle, je fait la mis a jour manuelle sans problême

Share this post


Link to post
Share on other sites

Bonjour,

 

En cas de problème concernant la mise à jour des bases de données veuillez vérifier les paramètres suivants svp :

 

1) Vérifier votre date système : http://support.kaspersky.com/fr/general/various/3508

2) Configuration > Avancé > Apparence > Cocher l'option "Utiliser l'animation de l'icône de l'application dans la barre de tâches".

3) Configuration > Avancé > Réseau > Configuration du serveur Proxy > Cocher l'option "Ne pas utliser le seveur Proxy"

4) Dans le cas ou vous utilisez un portable :

Configuration > Performance > Economie d'énergie > Décocher l'option "Ne pas lancer l'analyse programmé en cas d 'alimentation via la batterie"

5) Vérifier l'état de votre licence : Kaspersky > Licence : il reste ??? jours > En savoir plus

6) Le fait que Kaspersky se trouve longement en "Mode Jeux" peut dans certains cas bloquer les Mise à Jour.

7) Redémarrer le PC et tenter une nouvelle mise à jour des bases de données.

 

Dans le cas ou le problème persiste après #1-#2-#3-#4-#5-#6 veuillez soumettre dans votre prochain Post les rapports suivants svp :

 

1) Rapport de MAJ : http://support.kaspersky.com/fr/11142#block3

2) Log GSI : https://forum.kaspersky.com/index.php?showtopic=331881

 

Share this post


Link to post
Share on other sites

Merci

J'ai changer les paramètres recommander et je vais attendre le matin parce que ce message apparait le matin lorsque j'active mon pc

 

 

Bonjour,

 

En cas de problème concernant la mise à jour des bases de données veuillez vérifier les paramètres suivants svp :

 

1) Vérifier votre date système : http://support.kaspersky.com/fr/general/various/3508

2) Configuration > Avancé > Apparence > Cocher l'option "Utiliser l'animation de l'icône de l'application dans la barre de tâches".

3) Configuration > Avancé > Réseau > Configuration du serveur Proxy > Cocher l'option "Ne pas utliser le seveur Proxy"

4) Dans le cas ou vous utilisez un portable :

Configuration > Performance > Economie d'énergie > Décocher l'option "Ne pas lancer l'analyse programmé en cas d 'alimentation via la batterie"

5) Vérifier l'état de votre licence : Kaspersky > Licence : il reste ??? jours > En savoir plus

6) Le fait que Kaspersky se trouve longement en "Mode Jeux" peut dans certains cas bloquer les Mise à Jour.

7) Redémarrer le PC et tenter une nouvelle mise à jour des bases de données.

 

Dans le cas ou le problème persiste après #1-#2-#3-#4-#5-#6 veuillez soumettre dans votre prochain Post les rapports suivants svp :

 

1) Rapport de MAJ : http://support.kaspersky.com/fr/11142#block3

2) Log GSI : https://forum.kaspersky.com/index.php?showtopic=331881

 

Share this post


Link to post
Share on other sites
Merci

J'ai changer les paramètres recommander et je vais attendre le matin parce que ce message apparait le matin lorsque j'active mon pc

Aucun problème pour la mise à jour, c'est que la mise à jour ne se fait de façon automatique pourtant c'est configurer

post-520224-1493637962.jpg

Share this post


Link to post
Share on other sites

Quelle version Kaspersky utilisez-vous ?

Pouvez-vous soumettre les rapports svp.

Share this post


Link to post
Share on other sites

Pouvez-vous essayer ceci svp :

> Option "Lancer la MAJ" > "Manuellement" > Reboot

> Option "Lancer la MAJ" > Choisir "Automatiquement" > Reboot

 

Avez-vous procédé avec un installation "propre" ?

Share this post


Link to post
Share on other sites

Posted (edited)

Pouvez-vous essayer ceci svp :

> Option "Lancer la MAJ" > "Manuellement" > Reboot

> Option "Lancer la MAJ" > Choisir "Automatiquement" > Reboot

 

Avez-vous procédé avec un installation "propre" ?

J'ai installer la version par dessus la version 2016 provenant Kaspersky Lab 2017.1611

Edited by richbel

Share this post


Link to post
Share on other sites

Il est tjrs préférable de procéder avec une installation propre,

pouvez-vous essayer ceci svp :

> télécharger KIS 2017 ici https://www.kaspersky.fr/downloads/thank-yo...ternet-security

> supprimer les fichiers Temp : http://support.kaspersky.com/fr/general/windows/1161

> reboot

 

> quitter KIS 2017 > désinstaller KIS 2017 (conserver la licence durant désinstallation) > reboot

> installer KIS 2017 > MAJ bases de données > reboot

Share this post


Link to post
Share on other sites

Posted (edited)

Il est tjrs préférable de procéder avec une installation propre,

pouvez-vous essayer ceci svp :

> télécharger KIS 2017 ici https://www.kaspersky.fr/downloads/thank-yo...ternet-security

> supprimer les fichiers Temp : http://support.kaspersky.com/fr/general/windows/1161

> reboot

 

> quitter KIS 2017 > désinstaller KIS 2017 (conserver la licence durant désinstallation) > reboot

> installer KIS 2017 > MAJ bases de données > reboot

Merci

Maintenant je vais attendre demain ou plus tard si la mise a jour automatique va se faire

Edited by richbel

Share this post


Link to post
Share on other sites

Posted (edited)

Bonjour,

 

KIS indique que les bases sont fortement dépassées et la mise à jour ne fonctionne pas, même lancée manuellement.

 

Que faire??

Le même problème que vous mais manuellement ca fonctionne. Je suis depuis une semaine avec le support technique et c'est pas reglé ver 17.0.0.611(e) licence active

Edited by richbel

Share this post


Link to post
Share on other sites

Bonjour,

 

En cas de problème concernant la mise à jour des bases de données veuillez vérifier les paramètres suivants svp :

 

1) Vérifier votre date système : http://support.kaspersky.com/fr/general/various/3508

2) Configuration > Avancé > Apparence > Cocher l'option "Utiliser l'animation de l'icône de l'application dans la barre de tâches".

3) Configuration > Avancé > Réseau > Configuration du serveur Proxy > Cocher l'option "Ne pas utliser le seveur Proxy"

4) Dans le cas ou vous utilisez un portable :

Configuration > Performance > Economie d'énergie > Décocher l'option "Ne pas lancer l'analyse programmé en cas d 'alimentation via la batterie"

5) Vérifier l'état de votre licence : Kaspersky > Licence : il reste ??? jours > En savoir plus

6) Le fait que Kaspersky se trouve longement en "Mode Jeux" peut dans certains cas bloquer les Mise à Jour.

7) Redémarrer le PC et tenter une nouvelle mise à jour des bases de données.

 

Dans le cas ou le problème persiste veuillez soumettre dans votre prochain Post les rapports suivants svp :

 

1) Rapport de MAJ : http://support.kaspersky.com/fr/11142#block3

2) Log GSI : https://forum.kaspersky.com/index.php?showtopic=331881

Share this post


Link to post
Share on other sites
Bonjour,

 

En cas de problème concernant la mise à jour des bases de données veuillez vérifier les paramètres suivants svp :

 

1) Vérifier votre date système : http://support.kaspersky.com/fr/general/various/3508

2) Configuration > Avancé > Apparence > Cocher l'option "Utiliser l'animation de l'icône de l'application dans la barre de tâches".

3) Configuration > Avancé > Réseau > Configuration du serveur Proxy > Cocher l'option "Ne pas utliser le seveur Proxy"

4) Dans le cas ou vous utilisez un portable :

Configuration > Performance > Economie d'énergie > Décocher l'option "Ne pas lancer l'analyse programmé en cas d 'alimentation via la batterie"

5) Vérifier l'état de votre licence : Kaspersky > Licence : il reste ??? jours > En savoir plus

6) Le fait que Kaspersky se trouve longement en "Mode Jeux" peut dans certains cas bloquer les Mise à Jour.

7) Redémarrer le PC et tenter une nouvelle mise à jour des bases de données.

 

Dans le cas ou le problème persiste veuillez soumettre dans votre prochain Post les rapports suivants svp :

 

1) Rapport de MAJ : http://support.kaspersky.com/fr/11142#block3

2) Log GSI : https://forum.kaspersky.com/index.php?showtopic=331881

Bonjour

Toutes le étapes mentionné ont été vérifier. Je n'ai aucun problème à effectuer les mises a jour de façon manuelle

Le problème ait que je dois toujours les faire de façon manuelle, parfois j'ai le message "les bases de données sont dépassé et doivent être mise à jour"

http://www.cjoint.com/c/GEtkKcpne1s

Merci de l'avance de votre aide. Le support technique na pas encore réglé le problème. Ma licence est encore bonne pour 214 jours

Salutations

maurice Richard

post-520224-1495190261.jpg

post-520224-1495190289.jpg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now