Jump to content

Recommended Posts

Sind folgende Symbole im Infobereich der Taskleiste noch aktuell?

Ich habe z.z. noch nicht gesehen, diese Symbole stehen aber im Hilfe noch:

post-16276-1208892131_thumb.jpg

Edited by User_kis

Share this post


Link to post
Sind folgende Symbole im Infobereich der Taskleiste noch aktuell?

Ich habe z.z. noch nicht gesehen, diese Symbole stehen aber im Hilfe noch:

 

Nach Infos im englischen Forum sollen sie wohl noch irgendwann wiederkommen...

Share this post


Link to post

KIS 8.348 Vista64

 

Link für Hilfe funktioniert nicht. In Fenster: Hauptfenster -> Programmkontrolle -> Proaktiver Schutz -> Erkennungsmethode 7(8)

 

 

Share this post


Link to post
Briefumschlag gibt es noch

post-7989-1208893145.png

auch restart aufforderung

 

Ich benutze nur TB und habe seit KIS v8 noch kein Briefumschlag-Symbol gesehen.

 

Share this post


Link to post
lass die hilfe sein, es ist nicht fertig, die interface ist nicht fertig. wegen TB und mail: mail muss mittels traffic monitor gescannt werden, also pop3 usw.

 

Natürlich benutze ich TB mit viele meine Email-Accounts nur über POP3 und SMTP.

Wie gesagt - es (Symbol) erscheint bei mir nicht.

 

OK, jetzt probiere ich 353-Build...

Edited by User_kis

Share this post


Link to post
.........

OK, jetzt probiere ich 353-Build...

 

Bedenke aber bitte, dass es den Build 353 nur in enlischer und russischer Version gibt.

Share this post


Link to post
Bedenke aber bitte, dass es den Build 353 nur in enlischer und russischer Version gibt.

 

Klar, ich benutze dann englische-Version, russische kann ich auch, aber möchte ich auf deutschem Betriebssystem nicht installieren.

 

Share this post


Link to post
... wegen TB und mail: mail muss mittels traffic monitor gescannt werden, also pop3 usw.

 

ne-ne, es geht im 353-Build auch nicht! ich meine "Post-Scan" Symbol...

Edited by User_kis

Share this post


Link to post

KIS 8.355 Vista64

 

Im Supportfenster funktioniert der Link für die Hilfe nicht. Im Tracelogfenster auch nicht.

Share this post


Link to post

Danke gut beobachtet,

 

in dem Sprachpaket loc --> de --> die Datei cf ist es

 

Edited by dorsch

Share this post


Link to post

Hi,

habe gerade ein fehlerhaftes Update gezogen. In der englischen Version steht nun "Not all components were updated", in der deutschen steht "Alle Komponenten wurden aktualisiert"!

 

post-77769-1209475197_thumb.jpg

post-77769-1209475221_thumb.jpg

Edited by Schulte

Share this post


Link to post

Habe gerade mal so aus Langeweile das Update Manuell durchgeführt, und siehe da es erscheint folgende Fehlermeldung im Bericht. Wollte nur mal fragen ob ihr diese auch bekommt wenn ihr jetzt ein Update durchführt?!

 

post-93339-1209487840_thumb.jpg

Edited by SvenFaust

Share this post


Link to post
Habe gerade mal so aus Langeweile das Update Manuell durchgeführt, und siehe da es erscheint folgende Fehlermeldung im Bericht. Wollte nur mal fragen ob ihr diese auch bekommt wenn ihr jetzt ein Update durchführt?!

Hi SvenFaust,

Du bist irgendwie im falschen Thread gelandet. Siehe bitte ab hier.

Gruß Schulte

Share this post


Link to post

Einmal wurde ein ordentliches automatiaches Update gemacht, Jetzt lief wieder ein automatisches an, Bei 100% hörte er nicht auf, es wurde genudelt und genudelt

und der Fehler ist wieder da. Zeit überschreitungen gabs auch.

 

Naja irgendwann wird es ja wohl wieder klappen.

 

Karina

Share this post


Link to post

Hab jetzt einfach KIS Deinstalliert und danach neu Installiert. Wenn das Update vor Programmstart erfolgt (vor dem ersten Neustart, direkt nach der Installation) funktioniert das Update einwandfrei. Es scheint so als würde es nur bei Aktivierten Schutzkomponenten nicht gehen weil der Zugriff aufgrund von fehlenden Benutzerrechten verweigert wird.

 

Aber der Speed der Updateserver ist manchmal echt langsam (5-20kB/s). Habe grad mit 6kB/s fast 3 Min. für ein Update benötigt, und die Antwortzeit der Server liegt auch zwischen 5-10 sek. bis das Update erst mal anfängt zu laden.

Vielleicht liegt es ja nur an den vielen Usern die KIS benutzen aber egal, die Hauptsache ist das es überhaupt Updates gibt.

Edited by SvenFaust

Share this post


Link to post

Abgeschnittener Text beim Abbruch der Installation (357 pre TR):

 

post-7141-1209511492_thumb.jpg

Share this post


Link to post

Version KIS 8.0.0.357 TR deutsch vom 25.05.2008

 

Schwarze Liste jeweils bei importieren und exportieren, Fenster zu klein oder wie auch immer

 

 

apopo

Wird die schwarze Liste nicht mit übernommen wenn ich die Einstellung der Konfiguration von Kaspersky speichern tu?

 

Share this post


Link to post
Version KIS 8.0.0.357 TR deutsch vom 25.05.2008

 

Schwarze Liste jeweils bei importieren und exportieren, Fenster zu klein oder wie auch immer

 

 

apopo

Wird die schwarze Liste nicht mit übernommen wenn ich die Einstellung der Konfiguration von Kaspersky speichern tu?

 

wo hast du die Deutsche Version her den auf dem FTP gibt es keine ???

Share this post


Link to post
wo hast du die Deutsche Version her den auf dem FTP gibt es keine ???

 

Verzeihung das ist ein Tippfehler

 

gemeint war Version 357 vom 25.04.2008

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.