Jump to content
scado dome

probleme module protection

Recommended Posts

Le pilote "C:\WINDOWS\system32\firewall.cpl" est actif !

 

http://support.microsoft.com/kb/283673/fr

 

 

bonjour voila je viens de faire un autre GSI car encore une autre alerte défence proactive désactivé hors le code est vert

http://www.getsysteminfo.com/read.php?file...b188c8d123eb768

 

alors pour le pilote qu' il faudrait mettre a jour j'ai installer une autre carte reseau celle qui montre pour le pilote je ne m'en sert plus

GetSystemInfo_NOM_E6ACDDC3198_SCARANO_2012_10_08_21_15_16.zip

Share this post


Link to post
bonjour voila je viens de faire un autre GSI car encore une autre alerte défence proactive désactivé hors le code est vert

http://www.getsysteminfo.com/read.php?file...b188c8d123eb768

 

alors pour le pilote qu' il faudrait mettre a jour j'ai installer une autre carte reseau celle qui montre pour le pilote je ne m'en sert plus

 

 

j' ai oublié que voulez vous dire pour le firewall.cpl je pense qu'il est la parce que j'ai un routeur et il s' ai installer depuis +- 2 ans jamais eu je pense de soucis du moins avec la version de Kasp pure version 9.1.0.124 ?

Share this post


Link to post
j' ai oublié que voulez vous dire pour le firewall.cpl je pense qu'il est la parce que j'ai un routeur et il s' ai installer depuis +- 2 ans jamais eu je pense de soucis du moins avec la version de Kasp pure version 9.1.0.124 ?

 

<_< je viens de mettre le pilote a jour toujour le soucis j' ai désactvé le périphérique code vert mais toujour le problème idem sur les autres ordis

 

New GSI http://www.getsysteminfo.com/read.php?file...30b73ec90f7e845

GetSystemInfo_NOM_E6ACDDC3198_SCARANO_2012_10_09_12_49_47.zip

Share this post


Link to post
<_< je viens de mettre le pilote a jour toujour le soucis j' ai désactvé le périphérique code vert mais toujour le problème idem sur les autres ordis

 

New GSI http://www.getsysteminfo.com/read.php?file...30b73ec90f7e845

 

bonjour + personne a une info voila le service technique a transmis mon rapport au ingénieur il me tienne informer des l' analyse

mais une new version 12.0.2.733 allemand anglais français disponible mais est elle compatible et pour les mise a jour car vient du site anglais ?

Share this post


Link to post
bonjour + personne a une info voila le service technique a transmis mon rapport au ingénieur il me tienne informer des l' analyse

mais une new version 12.0.2.733 allemand anglais français disponible mais est elle compatible et pour les mise a jour car vient du site anglais ?

Bonjour, la version française de Pure 2 12.0.2.733 se trouve en français sur le site Kaspersky GLOBAL WEBSITE il suffit de selectionner anglais ou français personnellement j'ais désintallé l'ancienne version avec kavremover.exe en mode administrateur, redémarré l'ordi, et installé toujours en mode administrateur la nouvelle version

 

http://www.kaspersky.com/pure-latest-versions

Share this post


Link to post
Bonjour, la version française de Pure 2 12.0.2.733 se trouve en français sur le site Kaspersky GLOBAL WEBSITE il suffit de selectionner anglais ou français personnellement j'ais désintallé l'ancienne version avec kavremover.exe en mode administrateur, redémarré l'ordi, et installé toujours en mode administrateur la nouvelle version

 

http://www.kaspersky.com/pure-latest-versions

 

bonjour oui ok tu l'as déjà installer et fonctionne correctement ? car le mien toujours avec version 12.0.1.288 pour l’instant il travail dessus pour la correction , j'ai supprimé quelque logiciel que je n'utilise pas ou plus

Share this post


Link to post
bonjour oui ok tu l'as déjà installer et fonctionne correctement ? car le mien toujours avec version 12.0.1.288 pour l’instant il travail dessus pour la correction , j'ai supprimé quelque logiciel que je n'utilise pas ou plus

 

 

j'ai toujours le problème je pense avoir demandé sur ce site si on pouvait installer sans avoir de problème ? la version 12.0.2.733 et ces mises jours si ok bien sur

car la version 12.0.1.288 je commence à en a voir marre :angry:

Share this post


Link to post
j'ai toujours le problème je pense avoir demandé sur ce site si on pouvait installer sans avoir de problème ? la version 12.0.2.733 et ces mises jours si ok bien sur

car la version 12.0.1.288 je commence à en a voir marre :angry:

j'ai désinstallé l'ancienne pour + de sécuritée, mais ce n'est pas une obligation on peut installer par dessus, pas mal de problèmes ont été resolus chez moi, donc vous pouvez installer sans crainte :rolleyes:

Edited by avgold

Share this post


Link to post
j'ai désinstallé l'ancienne pour + de sécuritée, mais ce n'est pas une obligation on peut installer par dessus, pas mal de problèmes ont été resolus chez moi, donc vous pouvez installer sans crainte :rolleyes:

 

Ok vous avez désinstallé quel version svp

Share this post


Link to post
Ok vous avez désinstallé quel version svp

qu'elle question :unsure: la 12.0.1.288 bien sur :blink:

Share this post


Link to post
ok

 

Voilà ce matin avec la new version le problème est toujours le même donc pas mieux :unsure::unsure:

je pense que le soucis vient d’ailleurs et pas dans mes logiciels, ou nos programmes ces biens leurs Logiciel Kaspersky qui a un petit soucis j’attend

le service support pour ma plainte et on vous tiens au courants a tous merci encore

 

à titre d'informations les soucis sont connus

Share this post


Link to post
Voilà ce matin avec la new version le problème est toujours le même donc pas mieux :unsure::unsure:

je pense que le soucis vient d’ailleurs et pas dans mes logiciels, ou nos programmes ces biens leurs Logiciel Kaspersky qui a un petit soucis j’attend

le service support pour ma plainte et on vous tiens au courants a tous merci encore

 

à titre d'informations les soucis sont connus

Ok, personnellement moi aussi j'ai quelque problèmes au niveau des applications qui sont les mêmes que vous, à mon avis c'est kaspersky qui ne maitrise pas leur logiciel, car le problème ne viens pas apparemment de tous ceux qui en sont équipés, mais une partie d'utilisateurs et c'est énervant, car on ne ce croit pas en sécurité moi, je me demande si je ne vais pas changer de crèmerie :dash1s

Edited by avgold

Share this post


Link to post
Ok, personnellement moi aussi j'ai quelque problèmes au niveau des applications qui sont les mêmes que vous, à mon avis c'est kaspersky qui ne maitrise pas leur logiciel, car le problème ne viens pas apparemment de tous ceux qui en sont équipés, mais une partie d'utilisateurs et c'est énervant, car on ne ce croit pas en sécurité moi, je me demande si je ne vais pas changer de crèmerie :dash1s

 

Ha ok pourquoi pas sa nettoie bien :b_lol1: la seul chose qui est mieux, je sai pas chez vous mais mes ordis on l' air de tourner plus rapidement qu'avec la 1 version pure de 2010 :rolleyes:

Share this post


Link to post

post-432839-1350311519_thumb.png

Ha ok pourquoi pas sa nettoie bien :b_lol1: la seul chose qui est mieux, je sai pas chez vous mais mes ordis on l' air de tourner plus rapidement qu'avec la 1 version pure de 2010 :rolleyes:

 

Bonjour a tous et voila aujourd'hui la plus mauvaise depuis ce matin tout ce désactive je redémarre et ça recommence de pire en pire

Share this post


Link to post
post-432839-1350311519_thumb.png

 

Bonjour a tous et voila aujourd'hui la plus mauvaise depuis ce matin tout ce désactive je redémarre et ça recommence de pire en pire

 

As tu désinstallé TuneUp 2008, sur ton dernier GSI, il était toujours présent

Share this post


Link to post
post-432839-1350311519_thumb.png

 

Bonjour a tous et voila aujourd'hui la plus mauvaise depuis ce matin tout ce désactive je redémarre et ça recommence de pire en pire

 

As tu désinstallé TuneUp 2008, sur ton dernier GSI, il était toujours présent

Share this post


Link to post
As tu désinstallé TuneUp 2008, sur ton dernier GSI, il était toujours présent

 

Bonjour, non je ne l'ai pas désinstaller car j'ai toujours eu ce logiciel et jamais rencontré de problème.

ne pas oublier que j'ai le même problème sur les autres ordis et eu non pas de tune up ni de Norton ghost ni de symantec je dis que je n'ai jamais eu de soucis que depuis cet new version je croie que je vais remettre l'ancienne version de kaspersky pure et finir ma licence et puis voilà

 

excusé le retard en plus j’ai dut désinstaller et réinstaller tout car chaque manoeuvre de kasperky il ma pris 15gb de mon HDisk en désinstallant il me l'ai a rendu ouf vraiment bizarre je suis ché Kaspersky depuis 2003 je n'ai jamais vue cela

:supercool:

Share this post


Link to post
Bonjour, non je ne l'ai pas désinstaller car j'ai toujours eu ce logiciel et jamais rencontré de problème.

ne pas oublier que j'ai le même problème sur les autres ordis et eu non pas de tune up ni de Norton ghost ni de symantec je dis que je n'ai jamais eu de soucis que depuis cet new version je croie que je vais remettre l'ancienne version de kaspersky pure et finir ma licence et puis voilà

 

excusé le retard en plus j’ai dut désinstaller et réinstaller tout car chaque manoeuvre de kasperky il ma pris 15gb de mon HDisk en désinstallant il me l'ai a rendu ouf vraiment bizarre je suis ché Kaspersky depuis 2003 je n'ai jamais vue cela

:supercool:

Jesuis entièrement d'accord avec toi, car j'ais eu les memes problèmes :angry:(voir tes photos d'ecran que tu as postées) et pour le prouvez je me suis amuser en réinstallant windows 7 64 bits + sp1 et installé la dernière version de PURE <_< moi aussi j'utilise TUNE UP UTILITIES 2013, JE NE L'AIS PAS INSTALLE CETTE FOIS LA et les problèmes furent les memes.Kaspersky merde qu'on le veuille ou non :angry: ça devient de la daube :dash1:

Edited by avgold

Share this post


Link to post

Vous avez des soucis avec vos machines car moi ça marche normalement comme beaucoup d'autres personnes, pour Scado, il y a beaucoup d'erreurs dans le journal de Windows et ton système a presque 7 ans

Share this post


Link to post
Jesuis entièrement d'accord avec toi, car j'ais eu les memes problèmes :angry:(voir tes photos d'ecran que tu as postées) et pour le prouvez je me suis amuser en réinstallant windows 7 64 bits + sp1 et installé la dernière version de PURE <_< moi aussi j'utilise TUNE UP UTILITIES 2013, JE NE L'AIS PAS INSTALLE CETTE FOIS LA et les problèmes furent les memes.Kaspersky merde qu'on le veuille ou non :angry: ça devient de la daube :dash1:

 

ha merci de dire que toi aussi tu as le problème :unsure: . car si tout le monde oserai dire la vérité, le service serrait plus a l'écoute des clients,

j' ai confiance au produit mais quand je voie certaine réflexions, on ai pas a l'école on assume ces rèsponsabilités.

 

ces plus faciles de dire que ces un autres produits qui est imcompatible commeça libre à vous de voir ce que vous voulez faire :unsure: .

 

mais par chance dans mon cas j'ai 4 ordis avec montage et systeme d'exploitation XP pro et Seven pro et le problème idem. :cb_punk:

 

en ce qui cocerne mon logiciel Norton ghost n'est pas actf au démarrage je dois le faire manuellement pour ne pas ralentir ma machine et je suis au courrant de certain problème qui peuve causé au démarrage car comme vous pouvez voir et vous en doutez ces le Service de Kaspersky internet security 2008 a l'époque qui ma donné les informations de comment faire pour supprimé et de configuré le démarrage sélectif .( je suis client de longue date et pris contact pour des infoss de fonctionnements et jusque là toujours OK ).

 

encore merci a tous ceux qui essaye de comprendre mon soucis et de ma reaction :dash1: :unsure:

Share this post


Link to post
Vous avez des soucis avec vos machines car moi ça marche normalement comme beaucoup d'autres personnes, pour Scado, il y a beaucoup d'erreurs dans le journal de Windows et ton système a presque 7 ans

Personnellement ma machine n'a meme pas 1 mois, c'est 1 AMD 8150 FX 8 Coeurs 3.6 GHZ 16 G° De RAM et 1 WD SATA3 750G° carte mère Gigabyte 990XA-UD5 et Radéon 6770 Vapor X. :angry: :rolleyes:

Edited by avgold

Share this post


Link to post
Personnellement ma machine n'a meme pas 1 mois, c'est 1 AMD 8150 FX 8 Coeurs 3.6 GHZ 16 G° De RAM et 1 WD SATA3 750G° carte mère Gigabyte 990XA-UD5 et Radéon 6770 Vapor X. :angry: :rolleyes:

 

 

:angry: je te signal que je ne suis pas d'accord ok quand tu me parles comme cela.

ne t'avis pas de critique le produit que j'ai car si tu ne s'ai pas lire j’ai 4 ordis et les autres sont propre et le même soucis

 

:unsure: pour le journal tu s' ai me le nettoyer en supprimant tunuep ou ?

 

ché kaspersky et sur le web d'autre personne on le même soucis cela dit encore merci de ta réflexion c'est plus facile de voir la crasse de ton voisin que la poutre que tu as dans tes yeux

 

pour tuneup peus tu me donner une bonne raison pourquoi cette version n'est pas compatible car je v'ai introduire ton commentaire au service de Kaspersky avec t’as permission bien entendu ?

car j’ai l’info je veux voir si elle est identique car quelqu' un se monque de nous alors ?

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.