Jump to content
thewild

Scheduled task : shutdown computer is grayed out

Recommended Posts

Hi

I am trying to setup a scheduled taks on KSC 10.4.343 to update our KES installations.

I have set up the task to wake the computers via Wake On Lan during the night, but I'd like the computers to shutdown afterwards.

The problem is that the option to shutdown the computers after the task completes is grayed out in the task settings. Why is it so, and how can I fix this ?

 

vWdMZjL.png

 

 

Thanks !

 

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.