Jump to content
Sign in to follow this  
Guest Lesser

Windows 10 сетует на отключение KTS

Recommended Posts

Guest Lesser

Добрый день всем.

 

ОС: Windows 10 (build 14393 anniversary)

Антивирус: KTS 17.0.0.611 (d)

 

Периодически при включении Windows 10 центр уведомлений пишет о том, что антивирусная защита отключена. После нажатия на уведомления он спрашивает "доверяете ли вы данному издателю", на что я отвечаю: "Да! Конечно доверяю" - и ошибка уходит на время. Однако, это не исключает возможное её появление при следующей перезагрузке.

 

Кто-нибудь сталкивался?

Share this post


Link to post

Lesser, добрый вечер!

Есть такая проблема. Связана с ОС. Обычно помогает стандартная переустановка антивируса:

1. Перед установкой новой 2017 версии старую версию удалите как описано в этой статье: http://support.kaspersky.ru/13129#block1

2. Загрузите и установите Kaspersky Total Security 2017 по ссылке: https://products.s.kaspersky-labs.com/russi...bcdru_12005.exe

3. Дождитесь окончания загрузки, запустите загруженный файл и установите продукт, следуя рекомендациям на экране.После установки активируйте новую версию вашим кодом активации.

 

 

Share this post


Link to post
Guest Lesser
Lesser, добрый вечер!

Есть такая проблема. Связана с ОС. Обычно помогает стандартная переустановка антивируса:

1. Перед установкой новой 2017 версии старую версию удалите как описано в этой статье: http://support.kaspersky.ru/13129#block1

2. Загрузите и установите Kaspersky Total Security 2017 по ссылке: https://products.s.kaspersky-labs.com/russi...bcdru_12005.exe

3. Дождитесь окончания загрузки, запустите загруженный файл и установите продукт, следуя рекомендациям на экране.После установки активируйте новую версию вашим кодом активации.

 

Добрый день!

 

Спасибо! На самом деле у меня эта проблема имеет место быть постоянно с 17-ой версией. Раньше я продукт удалял с помощью утилиты здешней и даже ОС переустанавливал. Вот только конкретно по данной ссылке продукт не качал, всегда устанавливал через веб-установщик, который лежит в личном кабинете

 

Попробую проделать всё ещё раз, отпишусь.

Edited by Lesser

Share this post


Link to post
Guest Lesser
Добрый день!

 

Спасибо! На самом деле у меня эта проблема имеет место быть постоянно с 17-ой версией. Раньше я продукт удалял с помощью утилиты здешней и даже ОС переустанавливал. Вот только конкретно по данной ссылке продукт не качал, всегда устанавливал через веб-установщик, который лежит в личном кабинете

 

Попробую проделать всё ещё раз, отпишусь.

 

Ставил 18-ую сборку, она вообще пишет, что может "не полностью функционировать" на новом билде.

 

С 17-ой проблема всё равно периодически так и появляется после всего вышесказанного

Share this post


Link to post
Ставил 18-ую сборку, она вообще пишет, что может "не полностью функционировать" на новом билде.
скриншот окна, где такое пишет

 

Share this post


Link to post
Guest Lesser
скриншот окна, где такое пишет

 

Возможно, там я был виноват, сейчас после ребута виртуалки всё ок.

Если будет - скину.

Share this post


Link to post
Sign in to follow this  

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.