Jump to content

Magali

KL France
  • Content Count

    313
  • Joined

  • Last visited

Everything posted by Magali

  1. Bonjour, La stratégie KES10 SP1 MR2 s'applique sur KES10.2.4.674 et KES10.2.5.3201. Si les exclusions ne fonctionnent, déposer une demande de support sur Company Account. Pour que votre demande soit rapidement traitée, expliquer votre souci en quelques lignes et fournir les pièces suivantes: - Un rapport GetsystemInfo d'un poste impacté, vous trouverez la procédure à suivre dans le lien ci-dessous: http://support.kaspersky.com/fr/general/dumps/3632 Veuillez cocher la case "Inclure Windows Events logs" lors de la création du rapport GSI. - Les traces de KES10 durant le dysfonctionnement http://support.kaspersky.com/fr/9343 - Un export de la stratégie appliqué au poste. Bonne journée, Magali
  2. Bonjour, L'utilitaire klnagchk présent sur les postes administrés va vous permettre de connaitre les paramarétres de connexions utilisés par le network agent. Par ailleurs, dans les propriétés du paquet d'installation du network agent, section connexion, vous verrez les paramètres définis sur le network agent. Vous pouvez utiliser l'outil Telnet pour vérifier si le poste parvient à connecter votre Security Center sur le port 13000 ou 14000 si vous n'avez pas changé les ports de communication par défaut. Bonne journée, Magali
  3. Bonjour, Dans le cas présent, il me semble que l'utilisation de stratégie nomade serait plus adaptée. Si le poste ne peut se connecter au Security Center alors il applique des réglages différents. Je vous invite de voir cette vidéo en anglais sur cette fonctionnalité. Bonne journée, Magali
  4. C'est normale, comme indiqué précédemment c'est le même plug-in qui gère KES10 SP1 mr2 et KES10 SP1 mr3. Les tâches et stratégies KES10 SP1 mr2 s'appliquent sur KES10 SP1 mr3 aussi. Vous devez choisir KES10 SP1 Mr2 dans la liste des tâches. Cordialement, Magali
  5. Bonjour, Avez vous bien indiqué l'emplacement de l'exécutable ? Ajouter également à la zone d'exclusion de l'analyse l'application en précisant le chemin de l'application et dans les modules de protection, sélectionner système watcher. Bonne journée Magali
  6. Bonjour, À chaque nouvelle installation du Security Center, un nouveau certificat est créé. Donc le certificat actuellement présent sur votre KLSC n'est pas le même que celui présent sur le network agent de vos postes. Si vous ne pouvez pas restaurer le certificat de votre KLSC précédent deux solutions s'offre à vous. - soit vous utilisez la commande klmover (utilitaire présent sur les postes client permettant de changer de serveur d'administration) vous trouverez plus d'information dans cet article de la KB - soit vous relancez depuis votre KLSC d'installation uniquement du network agent sur vos postes en décochant bien l'option ne pas détecter la présence de l'application dans la tâche d'installation. Bonne journée, Magali
  7. Bonjour, Je me permets de compléter la réponse de Tchup. La version KES10.2.5.3201 compatible avec Windows 10 anniversaire, peut être administré depuis: - Kaspersky Security Center 10 Service Pack 1 (10.2.434) correctif D ou supérieur - Kaspersky Security Center 10 Service Pack 2 (10.3.407). Pour l'administration à distance de Kaspersky Endpoint Secuirty 10 Service Pack 1 Maintenance Release 3 utilisez le plugin d'administration de la version Service Pack 1 Maintenance Release 2. La liste des plugings est disponible ici Bonne journée. Magali
  8. Bonjour, Avez-vous vérifié que le plugin de KES10 MR1 (102.1.23) était bien présent sur le Security Center ? Pour le vérifier ouvrir la console MMC du Security Center, click droit sur serveur d'administration, Propriétés, Avancé cliquer sur "information sur les plugins du serveur d'administration des applications installées et vérifier la présence des plugins des applications utilisés. L'ensemble des plug-ins pour KLSC 10 est disponible sur cette page web: http://support.kaspersky.com/fr/9333 Si nécessaire réinstaller le plugin de la version de KES10 utilisé. Attention, si vous utilisez une console MMC distante vous devez également installer les plugins d'administration sur les consoles MMC distantes. Bonne journée, Magali
  9. Bonjour, Vous devez faire un clic droit sur le groupe, propriétés, section installation automatique et décocher la case correspondant au paquet Serveur des périphériques mobiles iOS MDM (10.2.434) Bonne journée, Magali
  10. Bonjour nidesclo, Je t'invite à visionner cette vidéo explicative sur les agents de mise à jour. Cela pourrait t'aider. Bonne journée, Magali
  11. Bonjour, Attention, il existe deux versions sur Windows 10. La version Windows 10 et la version Windows 10 version 1607 (mise à jour anniversaire sorti durant l'été, installé via Windows update) La version KES10.2.5.3201 est compatible avec les deux versions de Windows 10 http://support.kaspersky.com/fr/12758#block1 La version KES10.2.4.674 est compatible seulement avec la première version de Windows 10. Dans votre cas, vérifier la version de Windows 10 installé sur votre Surface Book. Bonne journée, Magali
  12. Bonjour, Je vous rassure, il n'est pas nécessaire de faire l'acquisition de nouvelles licences. Vous avez ce message dans l'assistant d'installation à distance, car actuellement vos licences sont en diffusion automatique sur votre Security Center. (C'est le réglage recommandé pour simplifier la gestion des licences) Il suffit donc de cliquer sur "oui" à l'apparition de cette fenêtre pour passer à l'étape suivante de l'assistant d'installation. En effet l'assistant vous avertit que vous n'avez pas spécifié de clé de licence, ce qui est normal puisque vous avez opté pour une diffusion automatique de celle-ci. Bonne journée, Magali
  13. Bonjour, Dans un premier temps vérifier la configuration de l'interface de la console. Tout est décris dans cet article de la base de connaissances ici Bonne soirée, Magali
  14. Bonjour, Vérifier les éléments analysés par votre tâche groupe et la tâche d'analyse locale. Avez-vous modifié les éléments sélectionner par défaut sur la tâche de groupe ? Bonne journée, Magali
  15. Bonjour, La migration est effectivement souhaitable, car la version KLSC10.1.249 est en support limité Voir le cycle de vie des produits disponibles ici Si vous ne souhaitez pas migrez tout de suite, vérifier que le network agent des postes se synchronise correctement à l'aide de l'utilitaire klnagchk.exe présent dans le dossier d'installation du network agent présent sur les postes. Plus information ici De plus, dans la liste des corrections apportée par la version KLSC10.2.434 il pourrait y avoir la résolution de votre souci de perte de connexion avec vote console. (Arrêts des processus klnagent et klserver sur le Serveur d'administration.) Vous trouverez la liste des corrections dans cet article. Avant de migrer et par sécurité, n'oubliez pas de faire une sauvegarde de votre Security Center. Bonne soirée, Magali
  16. Bonjour, Vérifier qu'une première analyse complète a bien été effectuée sur les postes depuis l'installation de KES10 MR2. Ce point est très important pour que l'antivirus constitue sa base iSwift et iChecker. Assurez-vous que les outils d'optimisation iSwift et iChecker est bien activer. Sans plus d'éléments il est difficile d'en dire plus. Avez-vous positionné des exclusions ? Que donne le rapport d'analyse en particulier le nombre de fichiers analysés ? Bonne journée, Magali
  17. Bonjour Theophile, Cette erreur est référencée dans la base de connaissances kaspersky, je vous invite à suivre les instructions décrites dans la FAQ disponible ici. Bonne journée, Magali
  18. Bonjour, Le module Prévention des intrusions recherche dans le trafic entrant toute trace d'activité réseau caractéristique des attaques réseau. En cas de détection d'une tentative d'attaque réseau contre l'ordinateur de l'utilisateur, Kaspersky Endpoint Security bloque l'activité réseau de l'ordinateur attaquant. Un message vous avertit après qu'une tentative d'attaque réseau a été effectuée et vous fournit des informations relatives à l'ordinateur à l'origine de l'attaque. L'activité réseau de l'ordinateur à l'origine de l'attaque est bloquée par défaut pendant une heure. Sur le pare-feu, dans la surveillance du réseau vous trouverez la liste des ordinateurs bloqués. Cordialement, Magali
  19. Bonjour, Je vous invite à déposer une demande de support sur le portail Company Account. En fonction de votre version KES un Private fix pourra vous être fourni, donc penser à bien indiquer votre version de KES 10. Le private fix permettra la suppression de la pièce jointe lors de malware de type macro virus pour Outlook. Par contre, le fonctionnement avec Thunderbird est différent et il ne sera pas possible à KES de supprimer les pièces jointes. La détection est possible, mais il n'est pas possible à KES de décompresser le conteneur pour supprimer la pièce jointe du mail infecté contrairement à un client de messagerie comme Outlook. Dans le cas présent, vous devez supprimer le mail manuellement. Pour les clients utilisant Thunderbird, je vous conseil de placer une exclusion sur l'extension *.msf, sachant que si les utilisateurs essai d'ouvrir la pièce jointe infectée l'antivirus fichier va faire sont travaille en bloquant l'ouverture. Bonne journée, Magali
  20. Bonjour, Veuillez installer le patch D sur votre Security Center disponible ici Et installer le plugin d'administration pour KES10 SP1 Mr2 (10.2.4.674) disponible ici Créer ensuite une stratégie pour KES10 SP1 Mr2. Bonne journée, Magali
  21. Bonjour, Comme indiqué initialement, c'est le vérificateur de compatibilité Windows 10 qui bloque la migration du système d'exploitation. Avez-vous posé la question à Microsoft ? Bonne journée, Magali
  22. Bonjour, Vous pourriez préciser les versions de votre Security Center (version et patch et du votre KES10 ? Autrement, suivez les conseils de Tchup en vérifiant que le network agent du poste communique bien avec le Security Center. Bonne journée, Magali
  23. Bonjour, Effectivement, le vérificateur de compatibilité de Windows 10 impose la désinstallation de l'antivirus (quelque soit la version même la version KES10.2.4.674 et le network agent 10.2.434 Patch D). Il est donc impératif de désinstaller Kaspersky (toutes versions même MR2) avant la migration du système d'exploitation vers Windows 10. Bonne journée, Magali
  24. Bonjour Ben31, Attention, avant d'accepter l'installer le MR2 pour KES10 SP1, il convient d'avoir créé des stratégies et tâches pour KES10 SP1 mr2. Pour pouvoir créer des tâches et stratégies pour KES10 Sp1 Mr2 vous devez installer le plugin 10.2.4.674. Les plug-ins pour le Security Center 10 sont disponibles ici J'espère que cette démarche préservera votre chevelure Bonne journée Magali
  25. Bonjour, Assurez-vous que la patch (a) est bien installée sur vos postes. Le patch (a) a été diffusé via les mises à jour, plus d'information ici Autrement, il peut-être pertinent de faire un test sur un poste avec une installation autonome de KES10 en dernière version (KES10.2.4.674), pour voir si le souci persiste. Vous devez savoir que la version KES 10.2.1.23 est une version en support limité et par conséquent les investigations sur cette version sont restreintes. Bonne journée, Magali
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.