Jump to content

Magali

KL France
  • Content Count

    313
  • Joined

  • Last visited

Everything posted by Magali

  1. Bonjour Jinx02, N'hésitez pas à prendre contact avec votre revendeur pour connaitre les conditions de montée de version. Bon weekend Magali
  2. Bonsoir, Effectivement, le KLSC dispose de fonctionnalité de patch Management qui couvre MS et également d'autres éditeurs comme indiqué dans l'article auquel vous faites référence. Pour utiliser cette fonctionnalité, vous devez disposer d'une licence Advance. Je vous invite à visionner cette vidéo, elle présente la fonctionnalité sur KLSC10 Sp2. https://www.youtube.com/watch?v=nYSJNIvIW5M&index=9&list=PLhq3A3Xr6vLYSTXiN6OPH2NeVe2Sg3zRa Bonne journée, Magali
  3. Bonjour, Il suffit de cliquer sur l'enveloppe jaune en bas à droite et d’accepter l'installation de la maintenance release de KES10 diffusée par les mises à jour des bases de signatures. Bonne journée Magali
  4. Bonjour, Si vous utilisez une base SQL déportée, assurez-vous que les droits positionnés sur la base KAV de votre serveur SQL n'aient pas été modifiés. Le compte utilisé par Klserver doit avoir les droits "sa" sur le serveur SQL. Bonne journée, Magali
  5. Bonjour, S'il s'agit de serveur temporaire, il convient d'activer l'option VDI dans les propriétés avancées du paquet d'installation du network agent. Plus de détail dans cet article de la base de connaissances : https://support.kaspersky.com/9305 Bonne journée, Magali
  6. Avez-vous regardé les évents log Windows Système et application ? Il y a peut-être des informations qui peuvent identifier l’origine du souci. Avez-vous modifié le mot de passe du compte utiliser par le Security Center ? Cordialement, Magali
  7. Bonjour, Je vous invite à vérifier si la base SQL est bien démarrée, en effet le service du Security Center ne peut démarrer s'il ne parvient à se connecter à la base SQL. Si vous utilisez la base SQL express fournie par défaut, commencer par redémarrer le service SQL Server (KAV_CS_ADMIN_KIT). Cordialement, Magali
  8. Bonjour, Effectivement, vous pouvez rester en version 10.2.5.3201 (SP1 MR3) ou installer la version version KES10 SP1 MR4 (version 10.2.6.3733). L'utilisation de Kaspersky Embedded peut être envisagée, mais vous devez savoir que ce produit nécessite une licence spécifique. Malgré l'attachement que l'on peut avoir pour Windows XP et ses collines verdoyantes, Microsoft n'assure plus la maintenant pour cette OS. Il n'y a donc plus de correction des failles de sécurité. Vous avez récemment constaté l'utilité d'utiliser un OS pour lequel Microsoft fournit des patchs en particulier lors des attaques Wannacry, qui exploite une faille de sécurité MS. Microsoft a fournir a titre très exceptionnel un correctif pour Windows 2003 et XP, au vu le l'ampleur de l'attaque, mais je ne suis pas sur que cela se reproduise à l'avenir... Puisque vous souhaitez connaitre les bonnes pratiques, il est recommandé de migrer vers des OS supportés de Microsoft. Bonne journée, Magali
  9. Bonjour, S'agit-il d'un cas isolé ou tous les postes déployés ont-ils eu ce souci ? Si plusieurs postes sont impactées, je vous conseille d'ouvrir un incident auprès du support Kaspersky Lab: https://companyaccount.kaspersky.com À l'ouverture de l'incident, il serait pertinent de fournir: - Un rapport GetsystemInfo d'une machine client impactée, vous trouverez la procédure à suivre dans l’article suivant: http://support.kaspersky.com/fr/general/dumps/3632 Cocher la case "Inclure Windows Events logs" lors de la création du rapport GSI. L’outil GSI doit être lancé avec les droits administrateurs sur le poste. - Un export de la configuration mise en place. Bonne journée, Magali
  10. Bonjour, Il n'existe pas de tache permettant de placer en quarantenaire des fichiers selon leurs extensions. Le placement d'un fichier dans le dossier de sauvegarde ou en quarantaine est utilisé pour les fichiers suspicieux ou contenant un code malicieux. Mais il est possible, à l'aide des modules de contrôle web ou de contrôle de l'activité de l'application, de peut-être régler KES10 selon ce que vous souhaitez faire. Souhaitez-vous interdire aux utilisateurs l'accès au site de contenu vidéo ou souhaitez-vous interdire la lecture des fichiers dont l’extension est cacao ? Cordialement, Magali
  11. Bonjour, Lorsque vous êtes sur l'onglet stratégie, sélectionnez votre stratégie et vous trouverez sur une discrète barre grise verticale. (voir capture d'écran 2017-07-24_144051) Cliquez dessus et l'affichage du détail de votre stratégie va réapparaitre. Bonne journée
  12. Bonjour Moonir, Quels sont vos droits sur la console d'administration ? Si vous ouvrez les propriétés de la stratégie pouvez-vous voir les différentes sections ? Quelle est la version du Net Framework installé sur votre poste ? Bonne journée, Magali
  13. Bonjour, Le message d'erreur indique un souci au niveau des composants Net Framework de Windows. Avez-vous essayé les 3 méthodes indiquées dans l'article Microsoft ? https://answers.microsoft.com/en-us/windows/forum/all/unable-to-install-any-application-error/fb0ca806-ce16-486f-84fc-5c0d82102f5a Autrement essayer de réinstaller les composants Net Framework. Merci pour votre retour. Bonne journée, Magali
  14. Bonjour, Il convient de configurer l'interface pour afficher ces modules. Suivez les indications de cette FAQ: https://support.kaspersky.com/fr/9287 Bonne journée, Magali
  15. Bonjour, Pour que l'on puisse vous aider efficacement, il serait pertinent de connaitre la version exacte de la solution Kaspersky que vous utilisez sur votre serveur. Cordialement, Magali
  16. Bonjour ShonGail, Il est possible que la maintenance release MR3 ne s'installe pas sur certain poste en KES10 Sp2 si vous avez installé des PF. Un rapport sur les versions Kaspersky installées pourra confirmer cette hypothèse. Vous devez désinstaller les PF afin de pouvoir installer le MR3. Cela est possible à distance en suivant les explications de cette FAQ Bonne journée, Magali
  17. Bonjour, Par défaut, le bureau à distance n'est pas autorisé sur le firewall dans les règles pour les paquets réseau pour KES. Afin d'autoriser le bureau à distance, ouvrez votre stratégie KES10 SP2, allez dans les réglages du pare-feu, bouton configuré sur les "règles pour les paquets réseau et flux de données", autoriser l'activité réseau pour le fonctionnement de la technologie du bureau à distance. Merci pour votre retour sur cette démarche. Bonne journée, Magali
  18. Bonjour juddix, Les actions décrites par Ensys s'appliquaient à la version KLSC10 SP2 pour intégrer le patch B au network agent en version 10.3.407 après avoir installé le patch b sur le Security Center 10.3.407. Puisque vous avez installé la version 10.4.343 du Security Center, vous n'avez pas de patch à ajouter dans le paquet du network agent. Peut-on indiquer ce thread comme résolu ? Bonne journée, Magali
  19. Bonjour, Votre Security Center est dans votre réseau local ? Si tel est le cas, vérifier les règles sur votre firewall pour que les ports TCP 13000 et TCP 14000 soient correctement redirigés vers IP local de votre Security Center ? Depuis l'extérieur parvenez-vous à faire un Telnet en utilisant le nom FQDN du Security Center sur le port 13000 ? Au vu du message figurant dans le résultat du klnagchk "Tentative de connexion au serveur d'administration (FQDN:13000) : refus de connexion" cela ne semble pas être le cas. Pour quelle raison avez-vous coché "maintenir la connexion" sur vos postes nomades ? Bonne journée, Magali PS: le post ayant été posté en double nous avons désactivé le doublon
  20. Magali

    [Resolue] - Agent relais

    Bonjour, Pour mettre à jour un agent relais sur KLSC10.3.407, vous devez aller dans les propriétés de votre serveur d'administration, vous trouverez une section agents de mise à jour. Regardez cet article http://support.kaspersky.com/fr/13201vous trouverez une description étape par étape pour mettre en place un agent de mise à jour. Bonne journée, Magali
  21. Bonjour, Pourriez-vous indiquer la build exacte de KES10 SP1 utilisée ? Si vous comparez les informations remontées dans les propriétés d'un poste via la console et les informations vues dans la GUI de KES10 sur le même poste, constatez-vous une différence sur certains modules ? Constatez-vous sur la GUI de KES10SP1 du poste des erreurs sur le démarrage de certains modules ? Cordialement, Magali
  22. Effectivement, pas simple étant donné que tous les changements sont intervenus en même temps. De mon point de vue, il faut procéder par élimination pour identifier et orienter vos recherches. Il est important de faire le test en désinstallant complètement l'antivirus et voir s'il est en cause ou non. Bon courage Magali
  23. Bonjour, Pourriez-vous nous indiquer le nom et la version exacte de la solution Kaspersky installée ? Pour savoir si l'antivirus est en cause, vous pouvez désactiver temporairement la protection sur votre serveur et vérifier si l'impression fonctionne pour votre utilisateur via la session RDP. Ainsi vous serez fixé si le souci vient ou non de la protection antivirus installée sur le serveur. Assez souvent, les soucis d'impression via RDP proviennent de souci avec les pilotes d'impressions. Avez-vous un message d'erreur dans les évents log Windows qui pourrait nous aider ? Bonne journée, Magali
  24. Bonjour, Vous avez ce message parce que certains postes ont une différence entre les paramètres définie dans la stratégie et ce qui est activé sur le poste. Dans un premier temps, assurez-vous que les cadenas de votre stratégie soient tout bien verrouillé. Bonne journée, Magali
  25. Bonjour, Il faut que les postes soient hors ligne (plus de connexion au Security Center) Après il faut suivre les indications de cette FAQ Bonne journée, Magali
×

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.