Jump to content

Scaver

Members
  • Content Count

    13
  • Joined

  • Last visited

About Scaver

  • Rank
    Candidate
  1. Hi, ich stamme aus dem Windows Insider Programm und bin MS Upgrade Supporter (für Win10 Desktop). Es ist gewollt, dass die meisten AV/FW Tools wie z.B. KIS lahmgelegt werden, da diese ansonstne den Upgrade Prozess von Windows 10 behindern und dieser entweder ganz fehlschlägt oder es danach massive Fehler gibt. KIS un Co. verhindern die massive Eingriffe in die ganzen Systemdateien, die teilweise noch im laufenden Betrieb von Win7 oder 8.1 erfolgen bzw. auch im ersten Lauf von Windows 10. Die offizielle Hinweis von MS ist ganz klar: Vor dem Upgrade deinstallieren und danach neu installieren. Kommt man dem nicht nach, schmeist das Upgrade die Tools aus den Systemdateien. Es hilft nach dem Upgrade nur eine Neuinstallation von KIS und Co., da beabsichtigt die Systemeinträge und Dienste nicht übernommen werden (ich habe es selber geprüft, sie fehlen schlicht). Des weiteren macht KIS 2015 unter Windows 10 eh massiv Probleme (selber erlebt) und ich kann nur raten, auf KIS 2016 zu wechseln.... aber auch hier gibt es unter Windows 10 noch einige Probleme.
  2. Hi Muck, Genutzt hatte ich davor KIS2015 (hab das 3PC Paket im Abo ^^). Ich deinstalliere die alte Version immer vollständig und lasse alles löschen, selbst die Lizenzinformationen und füge diese lieber später manuell wieder ein. Allerdings habe ich den genannten PC1 die Tage nach defekte in Windows und der Grafikakrte komplett neu aufgesetzt (Windows 10 Pro). Das heißt vor KIS2016 war da gar nichts drauf, bzw. nur die bei Windows 10 bereits vorhandenen Windows Firewall und Windows Defender, welche KIS bei der Installation ja vollständig deaktiviert.
  3. zu (1): Ja, sind alle 192.168.192.XX. zu (2): Ja, die IPs werden per DHCP vergeben und in der Regel sind die IPs immer gleich. zu (3): Es steht bereits auf Lokal. Vertrauenswürdig wurde nur mal getestet. Beides funktioniert nicht. KIS ist auch, bis auf einige wenige eigenen Filterregeln (blockieren des Zugriffes von bestimmten Programmen ins INet) noch original eingestellt, wie es bei der Neuinstallation war. Wie gesagt, ich kann in KIS intern auch alle Sicherheitsmaßnahmen deaktivieren, ich bekomme trotzdem keinen Zugriff. Für einen Zugriff muss KIS vom System deinstalliert werden. Das heißt es muss irgend etwas tief im System sein, dass durch das interne Beenden/Anhalten der Schutzfunktionen trotzdem noch arbeitet, oder dass Beenden/Anhalten per Einstellungen greift nicht und es läuft weiter, trotz dass die Schutzmaßnahmen als Aus angezeigt werden.
  4. Hallo, ich habe zu Hause ein Netzwerk wie folgt: Rechner 1 (Windows 10 Pro) ohne KIS via LAN ---------| Rechner 2 (Windows 10 Pro) mit KIS* via LAN ----------|------ Router & Modem (Unitymedia Horizon Box) Laptop (mit Windows 10 Home) ohne KIS via WLAN ---| (*KIS 2016 16.0.0.614(b ) Heimnetzgruppe eingerichtet. Auf die Geräte ohne KIS kann man auf freigegebene Ordner zugreifen, auf Geräte mit KIS nicht. Zum testen auf Rechner 1 KIS* installiert und deinstalliert. Nach der Deinstallation klappt der Zugriff auf diesen Rechner problemlos. Den Schutz Anhalten oder deaktivieren von Firewall, Schutz vor Netzwerkzugriffen oder Schutz vor Datensammlung bringt keine Änderung. Das Netzwerrk unter Firewall - Netzwerkle auf Vertrauenswürdig zu stellen hat ebenfalls nichts gebracht. Unter Firewall - Paketregeln anpassen die Einstellungen wie folgt zu ändern, brachte auch nichts: Local Services (TCP) -- eingehend -- TCP -- auf Erlauben gestellt Der Zugriff im Netzwerk ist mir wichtiger, als der Schutz durch KIS (da finde ich sicher Alternativen). War sonst mit KIS immer sehr zufrieden, aber das ist echt nen "Killer Bug". Hat jemand vielleicht ne Idee, welche Einstellung noch helfen könnte (konnte hier im Forum nichts finden, was nicht oben schon erwähnt wurde). Vielen Dank für die Hilfe schon vorab
  5. Da die Seite von T-Online zum größten Teil aus Trackern, Werrbung und Co. besteht, ist es klar, dass wenn man diese blockt, die Seite kaum noch gescheit angezeigt wird. Bei dir sind es 42 Elemnte, bei mir 37... das wundert echt nicht.
  6. Ich habe genau das selbe Problem mit der Sparkasse Hagen.
  7. Ich habe es gerade so getestet, wie es im Post #1 steht. Leider ohne Erfolg. Ic herhalte weiterhin andauernd das "Neue Netzwerk" Fenster (und nicht nur nach nem Neustart, sondern immer mal wieder).
  8. Alle Programme die auf meinem Rechner sind, werden regelmäßig gebraucht. Die meisten habe ich schon deinstalliert und es hat nichts gebracht. Meine Freundin nutzt 100% die gleiche Software wie ich und hat keinerlei Probleme (abgesehen von Hardware Treibern). Sollte es an letzterem liegen, so ist es ein KIS Problem und muss hier behoben werden, denn nen Treiber kann man nicht einfach mal weglassen. Ich bin schon dabei mich nach Alternativen umzuschauen.. nur da ich kein Bock habe für zwei Progs gleichzeitig zu bezahlen, mache ich mir hier noch die Mühe. Da ich nicht glaube, dass mir hier oder per Support Email noch geholfen wird, warte ich die nächste KIS Version ab. Besteht das Problem bei mir dann weiter, interessiert mich auch das Geld nicht mehr. Als Studierender muss ich viel im Netz recherchieren und alles hängt ununterbrochen oder ich muss dne Schutz deaktivieren... ist doch kein Zustand. Da kann man gleich kostenlose AV und FW Tools nutzen.
  9. Genau das Ding habe ich schon zweimal an den Support geschickt. Aber poste es gerne auch mal hier offen im Forum: sysinfo.zip
  10. Gibt es nun keine Hilfe mehr zu dem Problem? Langsam geht es wirklich nicht mehr... ich werde ohne Lösung bald auf eine andere Sicherheitssoftware umsteigen müssen.
  11. Hab meine Email nun schon zweimal an den Support geschickt, aber keine Antwort bisher bekommen. Währe gut, wenn das jemand überprüfen könnte. Email Addy von der ich geschrieben habe: marcel [a t] scaver - online . de (adresse abgeändert, versteht sich, aber soltle erkennbar sein). Betreff war: KIS2009 Geschwindigkeitsprobleme Internet Angehängt war die Datei: sysinfo.txt Vielen Dank.
  12. Hi! Auch meine Support Anfrage ist nun zu dem Thema schon 3 Tage alt und ich habe bisher keine Antwort bekommen. Am besten nocfhmal rausschicken???
  13. Hallo! Ich habe Probleme bei der gleichzeitigen Verwendung von KIS 6.0.2.621 und LogMeIn Free 3.0.606. Ich muss bei KIS Mail-Anti-Virus, Web-Anti-Virus, Anti-Spy and Anti-Spam komplett abschalten um LogMeIn nutzen zu können und dies af beiden Rechnern (Remote und Client). Emailwechsel mit dem Kaspersky Support konnte keine Hilfe bringen, vielleicht weiß ja hier jemand Hilfe. Hier der gesamte Schriftwechsel (neustes oben):
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.