Jump to content

weisi41

Members
  • Content Count

    229
  • Joined

  • Last visited

Posts posted by weisi41


  1. vor 6 Stunden schrieb notgas:

    Hallo Leute,

    ich weiß nicht ob euer Problem behoben ist.

    Die Fragestellung war eigentlich sehr einfach.

    Bei sicherer Zahlungsverkehr öffnet sich der IE.

    Beim Öffnen von "My Kaspersky " aus dem Kaperkyprogramm öffnet sich der FF ?

    FF ist auch der Standartbrowser. Mit IE habe ich noch nie gearbeitet, deswegen wundert es mich, dass er beim Button " Sicherer Zahlungsverkehr" und allen darin gespeicherten Seitenadress immer  öffnet.

    Natürlich habe ich am 01.03. die Analyse an Kaspersky gesendet. Aber jetzt nach fast 14 Tagen sollte da schon mal was kommen.

     

    Schon einmal dies versucht:

    KIS Einstellungen > Schutz > Sicherer Zahlungsverkehr,
    unter "Erweitert" steht dann:
    "Im sicheren Zahlungskverkehr folgenden Browser für Website verwenden", rechts auf den Pfeil klicken und den gewünschten Browser aus der Liste auswählen.

    Nach welchen Kriterien aber KIS einen Browser als "sicheren Browser" auflistet - keine Ahnung. Ich habe hier bei mir verschiedene Browser installiert, aber nicht alle sind in der Liste enthalten und auswählbar. Firefox allerdings schon.

     


  2. vor 3 Stunden schrieb firefox006:

    Hi Schulte und danke für die Antwort!
    sorry für exe Datei,
    was allerdings, wenn ich den code so umprogrammiere, dass das tool alle Verzeichnisse in z.B. D:\ sucht und auch löscht, würde KL das auch verhindern?im Grunde genommen, müsste KL alle ungewollten Löschvorgänge verhindern, es reicht nur ein MouseEnter in die Form Oberfläche, um den Löschvorgang zu starten!!!

    kann KL den Befehl Directory.Delete mit einem Decompiler nicht entdecken und dementsprechend reagieren?

    @ Firefox006:
    Du befindest dich hier in einem "Nutzer helfen Nutzer"-Forum - und in keinem Versuchlabor!
    Glaubst du, dass hier jetzt die Mitleser/Nutzer dieses Forums für dich deine Test-Arbeit übernehmen werden und dadurch einen zerstörten Rechner riskieren?
    Wenn du wissen willst, wie deine Lösch-Exe-Datei funktioniert - warum probiert du das nicht auf deinem eigenen Rechner aus?

    Unglaublich, da kann man nur noch den Kopf schütteln.....

     


  3. Hast du schon kontrolliert, ob dein Systemdatum dem tatsächichem heutigem Datum/Uhrzeit entspricht?

    Es kann dafür verschiedene Ursachen geben, Deswegen gleich ein Programm zu verteufeln und zu deinstallierten, finde ich als etwas übertriebenene Reaktion.....

    Und das Programm unter Beibehalt der Lizenzdaten zu de- und neuinstallieren  ist eine Arbedit von eingien Minuten (es sei denn du hast umfangreiche Spezialeinstellungen durhgeführt).


  4. Bei mir öffnet sich bei klick auf "my Kasperky" kein Browser Fenster, sondern ein Fenster der KIS-Software,

    Aber ist ja egal, wahrscheinlich hast du eine spezielle KIS-Version.....

    Da weder deine Antwort noch meine Antwort für notgas hilfreich ist, und du nicht sagen willst, wieso sich bei deiner KIS-Software ein Browser-Fenter öffnet, klinke ich mich hier aus, bringt ja nichts mehr....

    Das ist ja auch schon Juxtopose aufgefallen: 

    vor 20 Stunden schrieb Juxtopose:

    Hallo. Sicher das du "My Kaspersky" meinst? Das Problem war bei mir ja bei "sicherer Zahlungsverkehr"!

     


  5. vor 7 Stunden schrieb longlife:

    Und welcher Browser öffnet sich wenn Du  Kaspersky öffnest und auf "My Kaspersky " klickst ? 

    Also ich glaube, da schreiben wir alle aneinander vorbei.....

    Wenn ich in KIS 19.0.0.1088(d) auf "My Kasperksy" in der untersten Zeile auf den Text "My Kaspersky" klicke, öffnet sich bei mir überhaupt kein Browserfenster, sonden ein KIS-Fenster mit dem Titel "Verbindung mit dem "My Kaspersky"-Portal und dem Inhalt: "Melden  sie sich bei ihrem ....." an.

    Als Alternative kann ich auf des rechte kleine Fesnter mit Symbol und Text "My Kaspersky" klicken, was aber im Prinzip auch wieder zum gleichen Fenster führt....

    Etwas sehr verwirrend, diese alternativen Anwahlmöglichkeiten......
    In beiden Fällen gibt es weit und breit kein Browser-Fenster, was die Sache auch nicht wirklich erklärt.....
    .

    LG


     


  6. vor 20 Stunden schrieb WbrHlmtx@gmail.com:

    Ich soll deswegen ein neues Passwort vergeben, kann mich aber an das alte Passwort nicht mehr erinnern. Außerdem wird mir bei dem Versuch mein Abo zu kündigen, mitgeteilt, Bestellnummer oder EMail seien falsch. Weder das eine noch das andere trifft zu?

    Also ich habe noch nie eine mail erhalten, wenn ich mein Passwort bei MyKaspersky 180 Tage lang nicht geändert habe (Ich sehe auch garkeinen Grund, mein Passwort dort zu ändern)

    Das sieht mir sehr nach Fake-mail aus, um an ein gültiges Passwort zu gelangen.
    Ist es sicher, dass das ein echtes Mail ist/war und tatsächlich von Kaspersky gekommen ist?

    Ausserdem: MyKaspersky bietet ja mit "Passwort vergesssen?" an, bei vergessen des Passworts dies neu zuzusenden.
     
    Also irgendetwas kann da mit dem mail nicht stimmen!!!!!

    Da würde ich einfach mal direkt von KIS aus auf "MyKaspersky" klicken und das kontrollieren, und dort einfach auf "passwort vergessen?" klicken,, dann wir mir mein PW oder auch ein neuvergebenes an meine registrierte mail-Adresse zugesandt!

     


  7. at Microby:

    Wenn du gleich "Computerbild" geschrieben hättest, dann wäre das sowieso gleich ganz klar geworden.

    Diese "Fachzeitschrift" kennt den Begriff Seriosität nicht, den gibt es bei denen nicht.... Soviel zur Ausagekraft eines
    Tests in dieser "Zeitschrift"....

    Und zum Chrome-Problem: für mich war die Lösung ganz einfach: Chrome deinstallieren oder zumindest nicht mehr verwenden. solange dieser Unsinn  besteht. Ein Browser der mich in meiner Arbeit behindert und nervt, ist unzumutbar. Es gibt genug Alternativen. Wobei  - wie "Longlife" an anderer Stelle geschrieben hat - jeder seine Macken hat. Ich wüsste aber nicht, was an Chrome so besonderes ist, das nicht auch andere Browser können.

    Also mein Tipp: Nicht Ärgern, sondern anderen Browser verwenden! .....

    LG


  8. Also jetzt gibt es wohl schon genug von solchen Meldungen (und nicht nur hier im Forum). Da kommen wohl zwei "Sturschädel" zusammen.

    Einserseits Google, die sind so arm, dass sie sich kein zertifiziertes Zertifikat leisten können - und Kaspersky akzeptiert eben kein "selbsiginiertes Zertifakt".

    Meiner Meinung nach vollkommen zu recht, denn wozu gibt es denn zertifizierte Stellen für die Ausstellung. Dann sind wir bald soweit dass jeder sich sein Zertifikat selbst ausstellt. Wo bleibt denn dann noch die Sicherheit? Dann braucht es ja überhaupt keine Zertifikate mehr..... und Google zu vertrauen? - keine gute Idee.

    Diese Grosskonzerne glauben wohl wirklich alle, sie sind die "Unschuldslämmer" dieser Welt schlechthin und sie können alles machen was sie wollen....

    Es kommt mir so vor, wie wenn ich mein KFZ-Prüfpickerl mir selbst erstellen würde, und wer es nicht glaubt hat halt Pech gehabt. Die Polizei nimmt mir die Kennzeichen ab? Wieso denn ich habe ja ein "selbstsigniertes" Pickerl.....

    Schon ziemlich pervers, dieses ganze Getue....

    LG


  9. Am 1.3.2019 um 15:15 schrieb Microby:

    Nein, quatsch. Auch wenn ich etwas von dem neuestem Testergebnis der ComputerPicture… überrascht war...

    Zitat: "Bruchlandung,... der einstige Serientestsieger... spektakulär... auf den letzten Platz..."

    Ich wollte mir diesen Bericht ansehen, nur unter  "ComputerPicture" finde ich nur eine  Seite: ComputerPicture.de,
    und das ist eine  Foto-Seite, und dort ist weit und breit kein Test über  KIS zu finden....
    Würde mich auch wundern, denn was hat eine Fotoseite/Fotozeitschrift mit einem Test von Antivirengrammen zu tun bzw. wenn ja, wie kompetemt sind die dazu?
    Wenn man schon solche krassen Negativ-Berichte hier einstellt, dann sollte zumindest ein gültiger link dazu mit in der Meldung vorhanden sein, damit das auch von anderen Mitlesern/Benutzern ersichtlich wird.,

    LG

     

     


  10. Hast du MB bei dir jetzt noch installiert?
    Wenn ja, schau mal im Taskmanager, ob der Dienst gestartet ist.

    Ich habe Malwarebytes deinstalliert, auch aus der registry alle Einträge rausgeschmissen, und nach einem Reboot MB neu installiert. In MB wurde gleich nach der Neuinstallation der Echtszeitstatus abgestellt, Reboot, tatsächlich ist es jetzt so, dass der Dienst trotzdem gestartet wird. Taskmanager sagt: "automatisch gestartet".
    Ist offensichtlich durch diese 14tägige-Trial-Periode auf automatisch gestellt und wird nach Ablauf dieser Zeit nicht automatisch deaktiviert.

    Die früher vorhandene Option bei der Installtion "free oder Trial" gibt es nicht mehr, da wird nichts mehr gefragt. Ich glaube, die gab es nur in der Version 2 von MB. Ich habe den Dienst im Taskmanager umgestellt auf "manuell" und "deaktiviert".

    Bei mir läuft aber trotzdem (so wie auch vorher) alles normal, auch als der Dienst aktiv war - was dir natürlich nichts hilft.....

    Kann also durchaus möglich sein, dass das die Ursache dieses Fehlers ist.

    Ich kann mich aber nicht erinnern, ob ich bei mir seinerzeit bei der Erst-Installation von MB den Dienst manuell umgestellt habe.   

    LG


  11. vor 7 Stunden schrieb vmuecke:

    Es scheint tatsächlich an Malwarebytes gelegen zu haben. Auch die Freeware-Version (also ohne Echtschutz) lädt Treiber, die sich störend auf KIS auswirken können. So sieht es zumindest bei meinem PC aus.

    Leider gibt es von Malwarebytes keine Version, die sich von USB starten lässt - also ohne Installation.

    Lt. Taskmanager > Dienste läuft bei mir kein MB-Dienst. Würde mich interessieren, was da jetzt wirklich dahintersteckt, mein Rechner mit Win7 Pro, KIS19(d) und der Free-Version von Malwarebytes (nur installiert und fallweise benutzt) funktioniert einwandfrei.

    KIS_MB.JPG


  12. vor 3 Stunden schrieb vmuecke:

    Jetzt hat sich der Support nochmal gemeldet: Inkompatibilitäten soll es evtl. auch mit malwarebytes geben. Das wäre mir neu, da sich im Forum einige gemeldet haben, dass sie Malwarebytes parallel zu KIS im Einsatz haben. Ich nutze die freie Version von Malwarebytes - also ohne Echtzeitschutz.

    Da die Free-Version ja keinen Echtzeitschutz hat, kann es da wohl kaum Inkompatibilitäten damit geben. Wenn dann nur dann wenn du Malwarebyte gerade am laufen hast.

    Also bei mir ist schon immer Malwarebytes Free auf dem Rechner, läuft natürlich nur gelegentlich, wenn es dazu einen Anlass gibt und dann natürlich parallel mit KIS, ohne Probleme. Alleine die Existenz von MB auf dem Rechner hat bei mir noch nie Probleme bereitet.

    Und zu Secure Connection: Das wird bei mir immer sofort nach Installation eines KIS-Upgrades gelöscht, ich verwende zwar einen VPN, aber nicht den von Kasperslky (Was soll ein VPN, deren Hersteller sich im Amiland befindet und dort den Trump'schen Regeln unterliegt? Ein Widerspruch in sich...)

    LG


  13.  "Es kann auch helfen, Ihren AntiVirus-E-Mail-Scanner zu deaktivieren, dies stellt kein zusätzliches Risiko für Sie dar.
    da der Echtzeit-Scanner Sie immer noch schützt. Details dazu finden Sie weiter unten.

    Kaspersky AntiVirus
    Öffnen Sie Kaspersky AntiVirus >> klicken Sie auf Einstellungen >> links wählen Sie Mail AntiVirus >> entfernen Sie den Haken.
    Markierung von Enable Mail AntiVirus >> Klicken Sie auf OK >> Sie erhalten möglicherweise eine Warnung, dass Sie nicht vollständig geschützt sind.  
    Um dieses Popup zu deaktivieren, gehen Sie erneut vom Bildschirm Einstellungen aus und klicken Sie auf das Kartonsymbol.
    (in den Registerkarten oben links), um die erweiterten Einstellungen einzugeben >> wählen Sie Benachrichtigungen >>.
    Entfernen Sie das Häkchen bei E-Mail-Benachrichtigungen aktivieren >> klicken Sie auf OK."

    Übersetzt mit www.DeepL.com/Translator

     

    Dazu gibt es Übersetzungsprogramme, hoffe, es hilft.....


  14. Liegt es vielleicht an den Autorun-Einstellungen? Entweder von Windows und/oder Kaspersky?
    Gibt es auf der SD-Card eine Autorun.exe oder ähnliches?
    Der Kopiervorgang wird ja wohl von einem Programm, dass sich auf der SD-Card befindet, ausgelöst werden.
    Ist das eine SD-Card mit einer spezifischen Kamera-Software?
    Was ist denn in KIS unter "Untersuchung" > "Externe Geräte beim Anschliessen untersuchen" eingestellt?
    Gibt es eine Fehlermeldung?

    Ohne zu Wissen welche Software das Kopieren startet, kann man aber nur schwer behilflich sein....

     


  15. Am 22.1.2019 um 22:19 schrieb thomas700:

    .....Und wenn es ein dt. Händler ist, erhält man auch eine ordentliche Rechnung mit USt-Ausweis ...

    Ich will ja hier Digital River nicht verteidigen, denn das geschilderte Verhalten entspricht sicher nicht einem kundenfreundlichem Verhalten, aber ich habe bis jetzt immer mein Abo über Kaspersky/DRI verlängert und jedesmal automatisch und unaufgefordert eine den steuerlichen Bestimmungen entsprechende Rechnung mit Name, Anschrift, USt, etc erhalten.
    Der Preis war vielleicht ein paar Cent höher als bei irgendwelchen windigen Schleuderen mit unseriösen Lizenzen, aber durchaus im Rahmen.

    LG


  16. Und was sagt Vodafone dazu? Vodafone Webmail blockiert da ja offensichtlich Kaspersky, also sollte die Ursache ja dort liegen.....

    Da es hier schon zwei Meldungen gibt, scheint es ja kein Einzelfall zu sein........

    Was steht denn in der Fehlermeldung - oder gibt es keine?.

    LG


  17. vor 7 Stunden schrieb spartaner:

    "... System wakeup disabled by ACPI"  ??

    Die Fehlermeldung sagt ja eigentlich schon alles:
    Auf dem Rechner ist der Aufwachmodus deaktiviert.

    Zum Starten von CD ist ein wirklicher Neustart notwendig, blosses "aufwecken" genügt da nicht. Meiner Meinung nach wurde der Rechner nicht wirklich komplett heruntergefahren, sondern nur in den "Ruhezustand" oder "Energiesparmodus" versetzt.  Das ist für einen Neustart von CD zuwenig.....

    Auf einem Toshiba-Laptop funktioniert normalerweise das Starten von einem CD/DVD Laufwerk durch drücken/halten der Taste F8 beim Einschalten, danach werden auf dem Bildschirm die vorhandenen Laufwerke angezeigt und das CD-LW kann mit dem Cursor aus der Bildschirmanzeige ausgewählt werden. Da zu diesem Zeitpunkt noch keine Maus initialisiert ist, geht das nur mit den Cursortasten.

    Lässt sich der Rechner mit einer anderen CD starten, z.B. der System-CD oder irgendeiner Installations-CD? Wenn das auch nicht funktioniert, dann liegt es an der Rescue-Disc.....


  18. Und bitte was soll an dieser Meldung nicht stimmen?
    Du verwendest KIS um deinen Rechner zu schützen. Das tut KIS, in dem es dir diese Meldung anzeigt.

    Sorry, aber wenn du Kaspersky nicht glaubst, warum verwendest du es dann?
    Übrigens: Diese Seite wird auch von uBlock gesperrt....
    Also ich würde Kaspersky glauben - macht hier genau das, wozu es gemacht wurde: Schädlinge aussperren......

    LG


  19. vor 42 Minuten schrieb Schweini:

    Aber doch nicht deswegen. Alter Hut und interessiert mich nicht (kann man übrigens abstellen in den Settings). Ich nutze uBlock aus Performance-Gründen. Der Adblock ist deutlich einfacher zu bedienen, daher empfehle ich beide. 

    @schweini:

    Wieso beziehst du das auf deinen Eintrag? Das war auch nicht für dich gedacht, sondern für ares51221!!!!

    Ob alter Hut oder nicht, wenn du unbedingt einen Adblocker verwenden willst, der dir extra noch Malware unterjubelt, so ist das deine Sache, aber das anderen zu empfehlen ist das nicht!

    LG


  20. Am 29.12.2018 um 12:21 schrieb ares51221:

    .....Das lustige ist, das dieser schon ewig installiert ist. Ich hab den AdBlock installiert .....

    Kleine Anmerkung zur Verwendung von Adblock:

    Lies dir doch einmal diesen Artikel durch:
    https://de.wikipedia.org/wiki/AdBlock

    Ich bin schon vor Jahren auf UBlock Origin umgestiegen....

    LG

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.