Jump to content

wekads

Members
  • Content Count

    117
  • Joined

  • Last visited

About wekads

  • Rank
    Cadet

Recent Profile Visitors

520 profile views
  1. Hallo, wir haben einen Testrechner mit Windows 10 Pro ausgestattet. Nach dem Upgrade von Windows 7 haben wir die aktuelle Version 10.2.4.674 installiert und lizenziert. Funktionierte alles wunderbar. Nach 1 Monat zieht sich Windows 10 das aktuelle Build. Bei diesem Upgrade wurde keine Deinstallation von KES gefordert. Nach dem Upgrade waren jedoch einige Kontrollfunktionen deaktiviert. Bis auf die Gerätekontrolle ließen sich alle Komponenten problemlos manuell aktivieren. Die Gerätekontrolle verweigert aber ihren Dienst. Das eigentliche Problem für uns ist aber das wir KES weder mittels Reparaturfunktion noch mittels Deinstaller repariert bzw. deinstalliert bekommen. Die Meldung lautet meist, dass KES nicht aus dem Arbeitsspeicher entfernt werden kann. Ist dieses Problem bekannt? Wie bekommen wir die Gerätekontrolle wieder zum laufen?
  2. Ok, danke dir. Ist natürlich ärgerlich.
  3. Was passiert denn bei der Deinstallation auf dem alten Gerät? Ich möchte von meinem alten Handy auf ein neues umsteigen, habe aber den Linzschlüssel nicht mehr. Allerdings habe ich noch Zugriff auf das alte Gerät und somit auf den dort angezeigten Schlüssel. Bringt der mir was? Die Lizenz ist noch mehr als 200 Tage gültig.
  4. Nope, der Support war auch keine Hilfe.
  5. Sorry für die späte Rückmeldung. Der Kunde war im Urlaub. Hab dir einen PN geschrieben.
  6. Hab ich gemacht, keine Änderung. In den Protokollen taucht die Verbindung zwar auf, es wird aber angeblich nichts blockiert.
  7. Entschuldige bitte die späte Rückmeldung! Konnte es heute erst testen. Es funktioniert leider nocht nicht. Hab dir eine PN mit den Settings geschrieben.
  8. Danke, bin nämlich schon langsam am verzweifeln.
  9. System32 ist richtig. Der SYSWOW64 Eintrag stammt nicht von mir. Ich habe ihn aber drin gelassen.
  10. Die Verbindung lässt sich auch im Browser herstellen. Sobald man aber etwas übertragen möchte steht er zunächst still und bricht dann mit bekannter Fehlermeldung ab. Deaktiviert man die KES FW läuft alles problemlos. Die Settings.cfg ging euch per PN zu.
  11. Hallo Alex, der Client wird nicht zentral verwaltet. Alle Einstellungen werden direkt am Client getätigt. Wenn du mir sagts was du genau brauchst schicke ich dir diese gern per PN.
  12. Hallo, ich habe im Prinzip das Problem hier beschriebene Problem mit Win7 und KES 10.2.1.23: http://forum.kaspersky.com/index.php?showtopic=193238 Mit dem Unterschied das ich nur die Fehlermeldung "425 Not able to open data connection" erhalte. Deaktiviere ich die KES FW funktioniert alles problemlos. Ich konnte den Fehler auf einem WinXP Rechner reproduzieren, allerdings hat es dort sofort funktioniert nachdem ich den Port 21 aus den zu überwachenden Netzwerkports entfernt habe. Ich habe jetzt ftp.exe (mein Clientprogramm) in sämliche Ausnahmeregeln integriert. Active FTP wird ebenso zugelassen aber es funktioniert nicht. In den Berichten ist nichts zu sehen. Woran kann es liegen?
  13. Nein. Wie ich gelesen habe tritt das Problem mit allen möglichen Versionen verschiedener Browser auf. Ich hatte die Fehlermeldung auf unserem XP Testrechner mittlerweile auch mit chrome. Ein Refresh der Seite (https://www.google.de) schafft zwar meist sofort Abhilfe aber unschön ist es allemal.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.