Jump to content

fsds123

Members
  • Content Count

    5
  • Joined

  • Last visited

Everything posted by fsds123

  1. We are using Backup Exec 12.5 and Kaspersky Admin Kit 8.0.2090 with 6.0.4.1424 on the servers. How do I pause or turn off the scanning while backups are taking place?
  2. I am also getting this error doing the same upgrade/install...also about 50% of the time any update on this?
  3. I upgraded the Admin kit from 8.0.2048 to 8.0.2090. I then upgraded one of the clients from 6.0.4.1212 to 6.0.4.1424. The policy that was applied to it before is no longer being applied, although it shows up in the enforcement details. Any ideas?
  4. I am considering upgrading the current Admin kit build from 8.0.2048 to 8.0.2090 using the Critical Fix 1 install. After some reading I am not so sure anymore. Is this an upgrade? Or is it simply going to overwrite the previous install and require setting everything up again? Anyone gone through the "upgrade" process?
  5. Couple of questions. 1. Can the Admin Kit be run on a Linux server? 2. Can it run on a virtual machine?
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.