Jump to content
Alooha

Datensicherung bricht ab

Recommended Posts

Hallo,

ich wollte ein Backup von 2 HDs erstellen, aber der Vorgang ist exxxtrem langsam, bleibt Stundenlang bei 38% hängen, um plötzlich auf 96% zu springen.

Als Endresultst steht da, der Prozess sei abgebrochen worden (durch wen? Nicht von mir!) und das Ziellaufwerk ist leer!

Wer weiß Rat?

Mit freundlichen Grüssen

Alooha

Share this post


Link to post

Hat wirklich niemand von euch 89 Lesern dieses Thread's eine Idee dazu und seine Erfahrungen mit der Backupfunktion von Kaspersky gemacht?

Uebrigens habe ich ein neues Backup gestartet, das seit 2 Tagen und 16 Stunden läuft, 57% geschafft hat und bisher 740 Gb auf das Ziellaufwerk geschrieben hat.

Edited by Alooha

Share this post


Link to post

Hi Alooha,

 

die Mehrheit der hier Mitlesenden dürfte KAV oder KIS verwenden, KTS-User sind eher selten.

 

Kannst Du uns noch ein paar Zusatzinfos geben:

- benutzte KTS-Version

- Windowsversion

- wie ist das Backuplaufwerk angebunden (NAS per LAN oder WLAN, USB,...)

- hat das Backup früher funktioniert oder nutzt Du es zum ersten Mal?

 

Da ich ebenfalls keine KTS nutze, möchte ich Dir empfehlen, auf jeden Fall zusätzlich ein Ticket beim Support zu eröffnen. Vielleicht kommen wir gemeinsam zu einer Lösung.

Share this post


Link to post

Hallo,

sorry dass ich jetzt erst antworte.

Aus welcher Ursache wird KTS weniger eingesetzt? Ich tue es, weil sie den komplettesten Schutz bietet. Oder ist das nicht der Fall?

Ich habe kürzlich die Lizenz verlängert und habe damit die Version 2017.

Ich benutze Windows 10.

Ich hatte schon mal eine Sicherung erstellt ohne irgendwelche Probleme.

Uebrigens hatte ich inzwischen eine neue Sicherung gestartet. Sie ist mehr als 7 Tage gelaufen um dann festzustellen dass es auf der mit USB 3 verbundenen externen 2 Tb Platte (Seagate) nicht genug Platz gibt für weniger als 1.5 Tb Daten.

 

Ich habe eine neue gestartet, mit weniger Daten (Fotos und Videos); sie hat in 2 Tagen und 7 Stunden 61% von 702 Gb geschafft.

 

Mit freundlichen Grüssen

Aloha

Edited by Alooha

Share this post


Link to post

@Alooha Du schreibst ja auch nicht womit das Backup erstellt wird.

Ich arbeite auf mehreren Maschinen mit KTS 2018 und als Backup nutze ich Macrium Reflect. Sicherung erfolgt auf NAS. Noch nie Probleme oder ähnliches gehabt. Es wird auch mit fast voller Bandbreite GB Netz - gesichert.

Tobi

Share this post


Link to post

Hallo, 

vielen Dank für eure Antworten,

zu jener Zeit (Mai) hatte ich KTS 2017.

Das Backup wurde auf einem externen USB 3 Laufwerk gemacht.

Ob ich eine Anfrage an den Support gemacht hatte weiß ich nicht mehr, kann ich noch tun. Ob ich eine Antwort erhalte ist eine andere Frage: im Oktober habe ich zweimal die selbe Phishing enthaltende Mail an den Support geschickt und warte bis heute auf eine Antwort.

Inzwischen habe ich meine wichtigsten Dateien die da sind Bilder, Videos, selbst erstellte Dateien per Robocopy gespiegelt.

MfG

Aloha

Edited by Alooha

Share this post


Link to post

Hallo, ich habe seit jeher das gleiche Problem. Backup läuft bis 19% und es passiert nichts weiter. Es kommt nicht einmal eine Fehlermeldung. Habe TS2017, neueste Version. Gibt es mittlerweile eine Lösung?
Ich sichere auf ein USB3 Medium

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.