Jump to content

StefanV3

Members
  • Content Count

    25
  • Joined

  • Last visited

About StefanV3

  • Rank
    Candidate
  1. Hallo, also ich bekomme gleich beim ersten Treiber einen Bluescreen BAD_POOL_CALLER StefanV3
  2. Hi, für interessierte, die englische Kaspersky 2016 MR1 16.0.1.445abc ist unter kaspersky.de verfügbar. (Die läuft auch unter Windows 10 x64 Insider Build 14352) Grüße Stefan
  3. Hallo, ich bekomme bei der Treiber-Installation einen Bluescreen (Windows 10 Pro x64 Insider Preview 14352). Also leider noch warten... Grüße Stefan
  4. Hallo gute Nachrichten für die die Windows 10 Insider Build 14342 64bit laufen haben, es gibt seid heute von MS ein Bugfix-Update: Cumulative Update for Windows 10 Insider Preview, build 14342 for x64-based Systems (KB3158988) und da läuft Kaspersky Internet Security 2017 endlich!!! Yeah. Grüße StefanV3
  5. Hallo, für alle die gehofft haben, dass die neue Verison auch unter Windows 10 Insider Builds 64bit läuft: Leider installiert es nicht. Entweder Bluescreen oder Programmfehler. Grüße StefanV3
  6. Hallo, Hast Du auch ständig Abstürze? Grüße StefanV3
  7. Hallo, ich habe eine kurze Frage, hat jemand KIS 2017 mit der aktuellsten Windows 10 Insider Preview 14332 am laufen? Bei mir wird das KIS laufend beendet und neu gestartet. Ich weiß, dass die Insider-Previews nicht unterstützt werden, ich wollte bloß wissen, ob es an Windows 10 Build 14332 liegt oder an der Malwareinfektion, die ich mir eingefangen hatte. Grüße StefanV3
  8. Hi, OK, das probiere ich mal aus. Nein, ein Neustart hilft da nicht. Nur eine Deinstallation von KIS 2016 und eine anschl. Neuinstallation von KIS2016. Grüße StefanV3
  9. Hallo edit: es geht um die KIS 2016 MR0 16.0.0.614 (e). Kann bitte einer Namen des Beitrags ändern? Ich habe mit der 16.0.0.614(e) folgendes Problem: An meinem Kabel-Internet-Anschluss habe eine Fritz!Box 7270v2 (KDG HomeBox 1) laufen. Wenn ich versuche, mittels Browser das Webinterface (fritz.box) der Fritz!Box 7270v2 zu erreichen, klappt das wunderbar. Nun tausche ich die Fritz!Box gegen eine Fritz!box 7320 aus und versuche abermals mittels Browser "fritz.box" zu erreichen. Das klappt nun nicht mehr -> Website nicht erreichbar. Ich erreiche die Fritz!Box nur noch über de Notfall-IP "169.254.2.1" Tauche ich die Fritz!box zurück (zur 7270v2) bleibt das so. Damit ich wieder Zugriff auf "fritz.box" bekomme, muß ich KIS 16.0.0.614(e) erst deinstallieren. Installiere ich KIS danach wieder neu, bleibt auch der Zugriff auf "fritz.box" erhalten. Tausche ich die Fritz!Boxen erneut, kommt es wieder zu dem Phänomen. Kann mit einer sagen, ob das mit KIS 2016 MR1 (16.0.1.445) genauso ist? Betriebssystem: Windows 10 Pro, das Problem besteht mit der aktuellen Releaseversion 1511 sowie den Insiderbuilds Grüße Stefan
  10. Hallo, woher hast Du die 16.0.1.445? Vom Support bekommen? Ich stelle meine Frage mit der Fritz!Box mal im Heimanwender-Forum... Grüße StefanV3
  11. Hallo, Kaspersky funktioniert schon seit der Windows 10 Build 14291 wieder. habe ich durch Zufall gemerkt. Eine Frage habe aber auch ich zu KIS 16.0.1.445. Wird der NDIS-Filter-Treiber installiert oder nicht? Ich habe für die KIS 16.0.1.445 noch eine andere Quelle als den KL-Support gefunden. Ist allerdings ohne integrierten Patch B und der NDIS-Filter-Treiber installiert selbst nach dem Update auf Patch B nicht. Auch nachträglich installieren kann man Ihn nicht, da man angebl. keine Berechtigung hat. Außerdem: Hat einer von Euch 2 verschiedene Fritz!Boxen und kann mit installierter KIS 16.0.1.445 folgendes Szenario ausprobieren? Ich habe mit der 16.0.0.614(e) folgendes Problem: Habe an meinem Kabel-Internet-Anschluss eine Fritz!Box 7270v2 laufen. Wenn ich versuche, mittels Browser das Webinterface (fritz.box) der Fritz!Box 7270v2 zu erreichen, klappt das wunderbar. Nun tausche ich die Fritz!Box gegen eine Fritz!box 7320 aus und versuche abermals mittels Browser "fritz.box" zu erreichen. Das klappt nun nicht mehr -> Website nicht erreichbar. Ich erreiche die Fritz!Box nur noch über de Notfall-IP "169.254.2.1" Tauche ich die Fritz!box zurück (zur 7270v2) bleibt das so. Damit ich wieder Zugriff auf "fritz.box" bekomme, muß ich KIS 16.0.0.614(e) erst deinstallieren. Installiere ich KIS danach wieder neu, bleibt auch der Zugriff auf "fritz.box" erhalten. Es scheint so, als ob ich KIS daran stört, dass das Netzwerk sich ändert, es kommt aber auch keine Meldung, dass ein neues Netzwerk gefunden wurde. Verhält sich KIS 16.0.1.445 auch so? Grüße Stefan
  12. Ups, ich vergaß... Brauche den Schlüssel für KIS. Danke
  13. Hallo, bitte auch für mich einen Beta-Key. Danke StefanV3
  14. Hallo, unter Windows 10 auch alles super. Nur das Anti Spam-AddIn will nicht mit Outlook 2016 Preview, aber das war zu erwarten... Endlich ist es auch wieder möglich, im IE zu scrollen. Danke Kaspersky. MfG StefanV3
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.