Jump to content

eYc27

Members
  • Content Count

    5
  • Joined

  • Last visited

About eYc27

  • Rank
    Candidate
  1. Hallo, ich komm' mal wieder zum Thema zurück ... Nach Erstellen von Sysinfos u. ein paar GB Logs, die ich komprimiert und hochgeladen habe, sollte ich es mal komplett deinstallieren. Das habe ich getan, dann über den Webinstaller wieder KSC 19 installiert, und die Meldungen kamen auch wieder. Ich musste die Mail mit der Antwort noch mehrmals lesen, bis ich gemerkt habe, dass ich nicht die ganze Suite (Secure Cloud), sondern nur das Kaspersky Secure Connection über die Systemsteuerung bzw. "Apps u. Features" deinstallieren, und über die Programmoberfläche "Sichere Verbindung" wieder runterladen u. installieren sollte. Dabei habe ich auch gemerkt, dass dieses Tool noch die Versionsnummer 18 anzeigte, nach dem Update war's dann ebenfalls wie die Suite auf Version 19.0.0.1088. Dabei habe ich das mit der "Sichere Verbindung" auch zum ersten Mal ausprobiert, es stehen jetzt 500 MByte täglich zur Verfügung, das zeigte auch schon der Test mit der v18, noch vor dem Update, wie auf dem zweiten Screenshot zu sehen ist. Und die "... 0 Byte ..."-Meldung kommt seitdem nicht mehr. Das dürfte also die Lösung gewesen sein, KSec neu zu installieren bzw. zu updaten. Wer's nicht braucht, kann's natürlich auch gleich deinstalliert lassen. Gruß und noch'n schönes Wochenende, Michi.
  2. Ich habe mich jetzt auch an den Support gewandt, ganz einfach über https://my.kaspersky.com/support/ eine Anfrage gestellt bzgl. Schutzkomponenten - Sonstiges mit KSC 18 u. Windows 10 x64. Am Dienstag habe ich nämlich noch das Update auf 1803 installiert, welches Windows vorigen Samstag noch automatisch geladen hat. Es schien vorübergehend weg oder besser zu sein, "200 MByte"-Meldungen gab's wieder, wie nach dem Programm-Update auf v19, aber nun tauchen die Meldungen mit den "0 Byte" doch wieder auf. Zusätzlich bekomme ich jetzt noch die beiden Meldungen bezüglich unsicherer Einstellungen - "In Dateinamen werden keine Erweiterungen angezeigt" sowie - "Das automatische Update ist deaktiviert", was beides falsch ist. Obwohl Erweiterungen angezeigt werden, dies habe ich im Explorer extra nochmal überprüft. Windows-Update ist aktiviert, es hat ja das 1803er Update automatisch geladen u. installiert (geht ja bei Win.10 gar nicht mehr anders ). Deaktiviert sind höchstens die App-Updates im Microsoft Store.
  3. Das Update auf 19.0.0.1088 änderte leider doch nichts, obwohl's zuerst so aussah. 30 min. nach Installation & Reboot kam nochmal eine "... 0 Byte ..."-Meldung, als nächstes dann das gleiche mit "... 200 MByte ...". Das wechselte dann kurz hin und her, aber heute wieder die halbstündlichen Benachrichtigungen mit "Ihnen stehen wieder 0 B geschützter Datenverkehr zur Verfügung".
  4. Bei mir kommt das seit ein paar Tagen auch ständig, mit Kaspersky Secure Cloud 18.0.0.405 (gratis aus CHIP-Heft) auf Windows 10 x64 1709. Ich habe mich eben mal auf MyKaspersky eingeloggt, und gesehen dass hier ein Update verfügbar wäre, und das ("startup.exe", 2,44 MB, Dateiversion 19.0.0.1088) installiere ich mir jetzt mal. Vielleicht ist's dann weg.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.