Jump to content

@MST@

Members
  • Content Count

    17
  • Joined

  • Last visited

About @MST@

  • Rank
    Candidate
  1. hello everyone, a new problem in my console lotus domino CLI. Now when i try to activate withy CLI with this command " "tell kavcontrol addlicensekey [full path to the license key] " a message is dispayed " The KAVCONTROL task does not have or can not accept "tell" commands " attached print screen. -lotus domino server version: " FaultRecovery_Build=Release 8.5.3" -Kaspersky Anti-Virus 8.0.1.270 for Lotus Domino. Thank you
  2. Thank you probleme resolved due, forgot ti signe application. but now i have probleme to activate aplication error is diplayed. please can you confim if Kaspersky Anti-Virus 8.0.1.270 for Lotus Domino is compatible with windows server 2012 r2. attached error displayed.
  3. Hello, Please some one can help me to activate KAV for lotus with commande line. please give me steps.
  4. i have an error when i try to install kaspersky for lotus domino in server. attached displayed error. Thank you.
  5. we use chrome, it's enable, because whene i disable KES i can acces to Vsphere web client
  6. 300/5000 To administer the virtual machine park via VCenter client WEB, the antivirus block access, after disabling Kaspersky the client accesses normally, we suspect that the antivirus block adobe flash Player for that I beg you to help me to make an exception for this problem.
  7. hello, I have create a sub group (SERVER) in administrated host. & when i try to move servers in sub group i can't). thank you.
  8. Following a Kaspersky server installation and a solution for Kaspersky for exchange here is the problem I encountered, After installing Kaspersky for server on my server they are automatically moved to managed devices, when I try to moved them into the server group impossible. I have removed them from devices administered, I do not find them in pair in undefined group after a while it reappears in managed device and the problem persists, impossible to moved them in server group. To administer the virtual machine park whith VCenter client WEB, the antivirus block access, after disabling Kaspersky the client accesses normally, i suspect that the antivirus block adobe flash Player for that I beg you to help me to make an exception for this problem. For the exchange part, when we send an email to the outside (Gmail Yahoo Outlook the mail is received as junk.The problem persists even after the configuration of the white list.
  9. I have install Kaspersky & intall packagne in some servers then they are moved to ADMINISTRATEED HOST but when i try to move the i can't (impossible). i have remove these hosts from ADMINISTRATEED HOST but after moment they comme back to ADMINISTRATEED HOST. please some one can help me. thank you
  10. Hello, I tried to activate it using the console but the problem still persists. Thank x
  11. hello, No i have don t try with conole. it there deference between GUI & console? Thank you
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.