Jump to content

dol

Members
  • Content Count

    191
  • Joined

  • Last visited

About dol

  • Rank
    Cadet

Recent Profile Visitors

4,171 profile views
  1. Buenas a tod@s En mi caso las webs que me daban falla eran gmail y facebook; el dia 12 del presente mes, desactive temporalmente lo del analisis de conexiones cifras tras revisar he vuelto activarlo conforme al manual de harlan, despues en el navegador FF62.0.3 puse el tsl al 1.2, el cual volvi a poner al 1.3 tras recibir la actualizacion al FF63; pero desde dicho dia 12 no se si por las actualizaciones de windows ú por el andar con el tema de las conexiones cifradas al enceder el equipo en el visor de eventos, me aparecia un log de kis safe banking, el cual ahora mismo desde dicho dia no me realiza dicho log por lo demás sin problemas. Sin más reciban tod@s un cordial saludo desde Coruña City
  2. Buenas Harlan ahora si me salta la ventanita de conectado a home ; pero lo que me parece algo anormal, es que al encender el pc sobremesa, no crea en el visor de eventos los logs de kis Por lo demás hasta el momento sin sorpresa. Sin más recibe un cordial saludo desde Coruña City
  3. Buenas a tod@s Tras recibir el parche b en el kis19, sigo dejando sin editar la red home ú procedo como esta en la guia del kis16 Sin más y a espera de una respuesta Reciban Tod@s Un Cordial Saludo Desde Coruña City
  4. Buenas a tod@s En mi caso al mirar en informes del kis19 antes de recibir el parche b, me ponia 1mes de la ultima vez, de la busqueda de procesos ocultos El parche b lo recibi el dia 20 del presente mes y el primer proceso de busqueda fue el 23 del presente mes , hoy ha realizado el segundo proceso de busqueda Sin más reciban tod@s un Cordial Saludo Desde Coruña City
  5. Bueno no me habia fijado que habia un post anterior con el mismo efecto tras 2h 5 minutos realizando lo de abrir el navegador edge se termino de procesar la actualización; es la primera vez desde hace 10 dias que tengo el kis19.0.0.1088(a) que me sucede este retardo tan sorpresivo Sin más reciban tod@s Un Cordial Saludo desde Coruña City
  6. Buenas camino de 2h con la actualización de base de datos en el dia de hoy aparece como actualización 100% pero al mirar, pone actualizando con un 97% para 328,12 kb
  7. Buenas Harlan No se si podria afectar ó no tiene nada que ver, al configurar el modulo control de aplicaciones Al ponerlo tal como muestra la captura , al revisar sin modificar nada en el modulo firewall me muestra esto Por otro lado en el día de hoy al encender el pc el kis19 detecta como nueva "home", aparte de a espera de como dices de parche b si solventa este revuelto, sigue sin logs de kis en el visor de eventos ni notificación de kis conectado a home. Un apunte sobre el modulo de control de aplicaciones antes de ponerlo como esta en la correspondiente captura, me aprecia agregar grupo de confianza automaticamente por defecto. Sin más Recibe un Cordial Saludo desde Coruña City
  8. Buenas Harlan entonces el resto no solo la sección de firewall lo dejo por defecto tal como esta? . Porque aunque aparecen las 2 redes que hay en captura la primera no la tengo listada como tenia antes de este revuelto, aparte el resto analisis rapido etc, estan por defecto de ahi la duda si solo es con el asunto del firewall ó todo en general. Sin más Recibe un Cordial Saludo desde Coruña City
  9. Buenas Harlan Entonces dejo la configuración en predeterminada ú realizo las modificación como habias puesto en la guia del kis16 Sin más recibe un Cordial Saludo desde Coruña City
  10. Buenas Harlan y Caos ahora tras realizardo el reset Bien el tema esta si hay algun cambio en cuanto a la configuración, pues yo habia seguido los ajustes del manual ki16 Por el momento tengo la configuración sin modificar tras el reset, sigue en el visor de eventos los logs de kis, aparte de salir la notificación de kis conectado a home El kaspersky Securtiy Date Escort Adapter es posible de eliminar sin peligro ú lo deberia dejar Sin más reciban un Cordial Saludo desde Coruña City
  11. Buenas Caos kis 19.0.0.1088(a) W10Pro 1803 17134.81 enlace gsi :https://www58.zippyshare.com/v/AWFAu2V5/file.html capturas: El Kis18 lo desintale antes de instalar el kis19, pero cuando me di cuenta al instalar se me habia olvidado pasar el ccleaner y el kis19 para terminar el proceso pidio de reiniciar el pc Por otra esto ya no compete creo a kaspersky en referencia al ccleaner ultimamente esta dando fallo a la hora de ejecutar limpiador cerrandose en la versión 5.43.6522 mirando en los foros del ccleaner, la unica solución que no he probado es bajarse una versión anterior, pues según los de ccleaner hay algo que da conflicto o con kis/mbam Sin más recibe un Cordial Saludo Desde Coruña City
  12. Buenas Gente Abro este hilo pues me surge un par de dudas; desde que he instalado el kis19 al revisar en el visor de eventos de windows anteriormente siempre tras el encendido del pc sobremesa, me reflejaba un par de logs del kis. Por otro lado en el apartado del firewall, en la sección redes aun habiendo configurado como lo tenia en el kis18 ahora en el ki19 anteriormente al encender siempre me saltaba "kis se ha comentado a home ", lo cual ahora no realiza y para sorpresa al intentar revisar en el dia de hoy, al acceder a la sección redes ahora me aparece en blanco Sin más reciban tod@s un Cordial Saludo Desde Coruña City
  13. Buenas Gente Solventado el tema de mbam con WD; todo era por culpa de una antigua exclusion del kis18, que tenia en mbam, al eliminar dicha exclusión ya solo aparece el kis19 como provedor antivirus. Por otra el WD de siempre lo tengo desactivado. Sin más reciban tod@s Un Cordial Saludo desde Coruña City
  14. Buenas Gente Recien instalado el kis19.0.0.1088(a) tras sacar el kis18; por el momento sin problema en las actualizaciones automaticas; las cuales cada 2h y unos minutos se realizan sin problemas. En Cuanto al MBAM he bajado de la web la ultima versión 3.5.1.2522 ; tras instalación he desactivado el premium dejando en free; tanto en MBAM como Kis19 he aplicado las correspondientes exclusiones. Lo que me sorprende y esto no se a que, si es cosa del Windows Defender, me tilda el MBAM como desactivado Sin más reciban tod@s Un Cordial Saludo desde Coruña City
  15. Un añadido el doble icono del kaspersky protection con cerrar y volver abrir el FF 59.03 queda solo un icono
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.