Jump to content

ma_az7032

Members
  • Content count

    18
  • Joined

  • Last visited

About ma_az7032

  • Rank
    Candidate
  1. on affected computer outlook is x64. there are hosts where x86 outlook is installed on an x64 OS and scan work correctly like picture attached
  2. yes this issue only affect x64 hosts . and objects counted properly on x86 systems thanks and best regards
  3. kindly find attached tracing files after proper user used KES.10.3.0.6294_05.24_13.07_6124.ALL.log.enc1 https://www.mediafire.com/?01qt9291hxoidd4 KES.10.3.0.6294_05.24_13.07_2832.WD.log.enc1 https://www.mediafire.com/?63x65s3bi1nyg5e KES.10.3.0.6294_05.24_13.07_748.GUI.log.enc1 https://www.mediafire.com/?i54a8i6lfsmisyh KES.10.3.0.6294_05.24_13.07_7780.GUI.log.enc1 https://www.mediafire.com/?0s4ylrjope3cj6e KES.10.3.0.6294_05.24_13.07_3248.SRV.log.enc1 https://www.mediafire.com/?djl5gajve82b7gg KES.10.3.0.6294_05.24_13.07_2840.SRV.log.enc1 https://www.mediafire.com/?nltwyetfuurat8d
  4. yes it take several minutes to run but results returned with 0 objects scanned and i want my company computers to be protected and its not scanned incoming mail also thanks
  5. yes belong to domain admins and user who actually read the mails used and same problem
  6. when assign in setting domain admin user same problem result attached
  7. mail antivirus setting attached. and kindly note when configure with actual location then only one object scanned not mails
  8. kindly find attached traces links and kindly note that i didn't found outlook traces like pictures attached thanks best regards KES.10.3.0.6294_05.24_10.01_3060.WD.log.enc1 https://www.mediafire.com/?wx5oar86j6y7eft KES.10.3.0.6294_05.24_10.02_10696.ALL.log.enc1 https://www.mediafire.com/?da9f921xz4fvvdg KES.10.3.0.6294_05.24_10.02_12208.HST.log.enc1 https://www.mediafire.com/?xskwap8ukvxaftm KES.10.3.0.6294_05.24_10.02_11456.HST.log.enc1 https://www.mediafire.com/?ylgdn3wsi2nm38x KES.10.3.0.6294_05.24_10.01_9968.GUI.log.enc1 https://www.mediafire.com/?lqwmacxikktesna KES.10.3.0.6294_05.24_10.02_9668.GUI.log.enc1 https://www.mediafire.com/?bsjkzjj91x7ikvw KES.10.3.0.6294_05.24_10.01_8188.SRV.log.enc1 https://www.mediafire.com/?qznwui4zlt1pgus KES.10.3.0.6294_05.24_10.02_9896.SRV.log.enc1 https://www.mediafire.com/?akk6suz980879ie
  9. kindly find attached GSI Report for one of affected computers that using outlook 2016 but other affected computers using different versions of outlook like 2010 http://www.mediafire.com/file/lqrhb9wta72c...17_14_11_02.zip
  10. kindly find attached files of exported task mail virus scan and its results kindly note that mail objects doesn't scaned thanks and best regards task_mail_virus_scan_exported.zip results_mail_virus_scan.zip
  11. Outlook Plug in installed component Mail Anti-Virus Installed and enabled
  12. when start custom scan and only My email scope selected scan work for 1 second then stopped note that my mail box is had too much objects and other client that have same problem have a big mail database file
  13. Site1: KSC 10.3.407 agent 10.3.407 KES 10.2.5.3201 mr3 Site2 separated: KSC 10.4.343 agent 10.4.343 KES 10.3.0.6294 plugins attached
  14. im using two version of ksc because i have two sites the problem exist in the two sites and network agent is 10.3. 407 kindly know problem exist also without deploy with ksc
×