Jump to content

thomas_wepunkt

Members
  • Content Count

    3
  • Joined

  • Last visited

About thomas_wepunkt

  • Rank
    Candidate
  1. Hallo KM, vielen Dank erstmal! Ich habe das jetzt so eingestellt und schau mal was passiert! Danke :-)
  2. Hallo KM, klaro, sehr gerne! Also ich besitze KIS mit der Version 15.0.1.415 (b ). Windows 7 64bit ist installiert und hier auch alle Patches und Updates. Der Router ist ein O2 WLAN-Router (siehe http://www.o2online.de/dsl-und-festnetz/wlan-router/). Ins Internet gehe ich immer über Wlan (bei Lan keine Unterbrechung). Ansonsten habe ich nach Ende Norton alles mit den jeweiligen Tools entfernt und dann neu installiert! Vorher mit Norton nie Unterbrechungen, jetzt wenn ich mal was größeres für die Arbeit downloade oder versende muss ich ans Kabel, weil sonst abgebrochen wird! Ansonsten alle Probleme wie mein Kollege im 1. Beitrag! Wenn Internet am PC nicht geht, kann ich aber gleichzeitig am Handy und Tablet surfen! Liegt also nicht an der Hardware... Vielen Dank für die Vorschläge :-)
  3. Hallo, habe genau die selben Probleme! Konntet ihr eine Antwort finden??? By the way: habe O2 und keine Telekom und das auch schon ewig. Probleme traten nach Wechsel zu KIS 2015 auf! Vorher Norton, und da hatte ich nie Probleme
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.