Jump to content

gokhan76

Members
  • Content Count

    5
  • Joined

  • Last visited

About gokhan76

  • Rank
    Candidate
  1. Thanks for responding guys, Actually it doesn't effect the process but it just time consuming to wait for 15 min thats all I have been using SC versions starting from 8 and I guess this is the first time to experience this sort of behaviour. I thought this might be related to the OS that I am running maybe which is 2012 R2 DATACENTER. But I don't think so so as you said there might be some other factors which I want to find out what they are to make the SC work faster
  2. Here is the Image of task screen waiting for now 10 minutes on this task... Time Status Description Registration time Name of the virtual Server Friday, 3 January 2014 9:18:47 PM Completed Kaspersky Endpoint Security 10 for Windows (10.2.1.23): Installation completed successfully. Friday, 3 January 2014 9:18:49 PM Friday, 3 January 2014 9:16:35 PM Running (66%) Kaspersky Endpoint Security 10 for Windows (10.2.1.23): Setup started. Friday, 3 January 2014 9:16:38 PM Friday, 3 January 2014 9:15:26 PM Running (51%) Kaspersky Endpoint Security 10 for Windows (10.2.1.23): Copying files to the target computer... Friday, 3 January 2014 9:15:27 PM Friday, 3 January 2014 9:00:16 PM Running (50%) Kaspersky Security Center Network Agent (10.1.249): Remote installation has successfully completed on client computer. Friday, 3 January 2014 9:00:17 PM Friday, 3 January 2014 8:59:31 PM Running (16%) Kaspersky Security Center Network Agent (10.1.249): Installation service started on computer, now waiting for results... Friday, 3 January 2014 8:59:32 PM Friday, 3 January 2014 8:59:31 PM Running (1%) Kaspersky Security Center Network Agent (10.1.249): Computer "XXXXX" address resolved to "xxxxxx". Copying files to the target computer... (\\xxxxxxxx\admin$) Friday, 3 January 2014 8:59:31 PM Friday, 3 January 2014 8:59:30 PM Scheduled Friday, 3 January 2014 8:59:30 PM Friday, 3 January 2014 8:59:30 PM Scheduled Friday, 3 January 2014 8:59:30 PM As you can see after 50% there is about 15 minutes waiting... Regards,
  3. Hi Guys, I have been using KES 10 MR1 for the last a few days on 2012 Datacenter R2 Server and everytime I deploy Endpoint Security it gets stuck about 10 min and than it continues for the copying files and all that. Why is it getting stuck on %50 everytime I have no idea. Any help will be really appreciated.
×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.