Jump to content

Recommended Posts

Bonjour, depuis quelques jours , je n'arrive plus à accéder à internet alors que ma connexion fonctionne. QUE FAIRE SVP?

Share this post


Link to post
Posted (edited)

bonjour

je n'ai pas trouvé comment créer un nouveau sujet, mais celui ci correspond a mon problème

donc je tente ma question içi.

voici le soucis, (un membre de la famille ne peux pas se loguer a sa page perso (retraite) ,il ma demandé de l'aide)

depuis plusieurs mois il lui est impossible de se connecter a un site (seulement celui ci) , j'ai donc essayé a mon tour.

https://www.lassuranceretraite.fr

ou plus exactement ,la connexion se fait (login et mot de passe reconnu) un message apparait disant

bonjour mr xxxxxxxx ,(donc log reconnu) mais avec le message impossible de vous connecter car le site est en dérangement !

et il ne peut pas accéder a sa messagerie de cette page , alors que le site affiche bien son nom et prénom !

je fait la même manipulation avec Internet Explorer , aucun soucis de log et pas de message d'erreur ,et messagerie accessible .

j'utilise firefox , en démarrage sans échec, idem , tous les modules désactivés, idem !

avez vous une idée ?

merci pour votre aide

Edited by BARTH

Share this post


Link to post
Posted (edited)

salut,

pour tout te dire,je me suis mis dans une situation "délicate" un parent avait ce problème,il a appelé la carsat (il utilise mon portable que rarement pour s'informer)

ils lui ont dit notre page n'a jamais eu d'erreur ça vient de chez vous, il m'en a parlé,je lui est dit rien de plus facile,laisse moi quelques jours..

ça va vite être réglé , ....j'ai parlé trop vite ! je rame depuis plusieurs jours!!

j'ai effectivement essayé avec IE, Opéra tout est ok ! mais avec firefox toujours ce soucis ! il n’accède pas a sa messagerie retraite

alors qu'il est bien reconnu sur le site et a accès a tout ,sauf a sa page personnelle (messagerie)

on a kaspersky internet sécurity

voila le message qui est faux puisque le site le reconnait et que la carsat indique aucune erreur sur leur site et pour preuve IE et autres navigateurs pas de soucis.

https://www.lassuranceretraite.fr/portail-services-ihm/index.html#/afficherMessage/message-erreur-technique

Edited by BARTH

Share this post


Link to post
Quote

Je n'ai pas trouvé comment créer un nouveau sujet

 


Bonjour,

Le nouveau Forum Kaspersky FR est disponible ici :

> Produits pour particuliers (B2C)
https://community.kaspersky.com/b2c-forum-des-utilisateurs-francais-66

> Produits pour les entreprises (B2B) : https://community.kaspersky.com/b2b-forum-des-utilisateurs-francais-67

Veuillez consulter les titres éplingés svp.
Merci.

Share this post


Link to post

bizarre , je ne suis pas reconnu sur ce nouveau forum ? impossible de me loguer ?

Share this post


Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.