Jump to content

Recommended Posts

hace 6 horas, reinojavi dijo:

Gracias @harlan4096 esta noche en casa lo miraré.

Creo entender por tu respuesta a @Dioni65que si el frame es verde es que esta activado

Saludos 

 

hace 2 horas, ostras dijo:

En mi caso hace tiempo cuando cambie de versión de kis creo recordar al pasar de la version 16 a la 17 me salía el pago seguro de color naranja y tuve que virtualizar la BIOS y cambio el color a verde, resumiendo que si sale verde es que está todo ok

Me auto contesto , visto con el pc delante es mas sencillo  ^_^ .  En la opcion de vitualizacion si el simbolo de informacion que aparece  es un triangulo naranja , tienes que activar la virtualizacion .

Si como en mi caso ,el simbolo de informacion es un circulo verde todo OK

Captura de pantalla (8)_LI.jpg

Share this post


Link to post

Pues tengo problemas con la versión 19 y el parche a, resulta que se queda pillada la actualización en el 99% y tengo que cerrar Kaspersky y reiniciar el pc.

Share this post


Link to post
hace 58 minutos, Dioni65 dijo:

Pues tengo problemas con la versión 19 y el parche a, resulta que se queda pillada la actualización en el 99% y tengo que cerrar Kaspersky y reiniciar el pc.

Hola, por el post de ayer crey que lo tenias instalado. 

Lo estás instalado encima de la versión 2018 "? 

Saludos 

Share this post


Link to post

Si, lo tenía instalado y funcionaba bien. Pero falla cuando actualiza, aunque algunas actualizaciones las hace correctamente y otras se queda pillado. Lo he instalado de 0.

Saludos.

Share this post


Link to post
hace 3 minutos, Dioni65 dijo:

Si, lo tenía instalado y funcionaba bien. Pero falla cuando actualiza, aunque algunas actualizaciones las hace correctamente y otras se queda pillado. Lo he instalado de 0.

Saludos.

Como todos lo tenemos recién instalado, no sabemos muy bien lo que pasará, de momento no parece que sea haya reportado muchos ploblemas. El compañero @miguelgradosi comenta que no hace Vida de la 19

 Saludos 

Share this post


Link to post

A todos los que tenéis problemas con la nueva versión K2019... llevo casi 2 meses con dicha versión, desde que ni siquiera tenía parche A, y no he tenido problemas en los 2 sistemas donde la he instalado: mi sistema real de trabajo diario y una VM donde testeo/publicos resultados de pruebas de malware para varios foros...

Recomiendo hacer una instalación desde 0, desinstalando la versión anterior COMPLETAMENTE...

Aquellos que tengan problemas que creen un hilo con su caso personal e informe GSI... normalmente si hay problemas es que hay alguna otra aplicación incompatible o bien el sistema no está en buenas condiciones de software o hardware.

Saludos.

Share this post


Link to post

en mi caso todo ok con esta version final y con la anterior 2019TR que la probe 1 mes.un saludo

Share this post


Link to post

He hecho instalacion limpia con la version 19 y parche a en uno de mis pcs

 

Mismo resultado, ralentiza navegacion y el plugin no funciona en navegadores, AUNQUE  icono si esta visible en ellos

 

 

No he probado en el otro pc, pero por ahora volvi a la 18 y todo perfecto

 

Mi sistema Windows 10 esta totalmente actualizado, y esta perfectamente, pues la version 18 funciona perfecta

 

Esperare a la version definitiva y luego veremos

Share this post


Link to post

Bueno, otro que ha puesto la 2019, auqnue esta vez sin problemas (de momento).

De todas formas hay un par de puntos a comentar:

Para empezar, he tenido que descargar la versión sin parche A, puesto que esta no está aún traducida. Supongo que pronto me llegará el parche A mediante actualización, ¿no?

1774903366_KFA2019parchea.png.58235726aefa97984619e6cbcaa2d10a.pngversionKFA2019.png.f78a436cb27336b51941fb27b2c9a670.png

Luego, he observado un error leve en la interfaz. Dice: "tu equipo está ahora conectado", ¿no debería ser "protegido"?

Aparte, y volviendo al tema de los módulos, podemos confirmar que la versión Free tiene activados System Watcher y Prevención de Intrusiones:

tareasKFA.png.2904a3c359b15d6f92345e66f2bed06e.png

 

Y ya para terminar, una pregunta más, ¿alguien sabe cuándo pondrán estas versiones 2019 en la web oficial y si llegarán como actualización a los que tengan la 2018?

Gracias y saludos una vez más.

Share this post


Link to post

Hola.

Finalmente me tiré al río e instalé la v 2019 :P

 

Mi método, haciendo caso omiso a los Mods :rolleyes: , era instalar nueva versión sin previamente desinstalar la anterior. Hoy no lo he hecho así.

Elimino licencia, pauso KIS y cierro la aplicación. Desinstalo con REVO en modo avanzado el cual desinstala con el propio desinstalador de Kaspersky y cuando me pide reiniciar, rechazo. El programa busca residuos y encuentra estos: elimino.

Reinicio, ejecuto el instalador, pongo licencia y listo. De momento, sin problemas :unsure: Instalado Kis 2019 ( a )

@miguelgrado puedes probar haciéndolo así.

 

Slds.

Share this post


Link to post

AÑADO.-

Entro en My Kaspersky y en mi PC pulso Manage y veo esto.
Sin embargo en la aplicación no tengo problema con la licencia ^_^

Slds.

Share this post


Link to post
hace 21 minutos, JFNoda dijo:

Hola.

Finalmente me tiré al río e instalé la v 2019 :P

 

Mi método, haciendo caso omiso a los Mods :rolleyes: , era instalar nueva versión sin previamente desinstalar la anterior. Hoy no lo he hecho así.

Elimino licencia, pauso KIS y cierro la aplicación. Desinstalo con REVO en modo avanzado el cual desinstala con el propio desinstalador de Kaspersky y cuando me pide reiniciar, rechazo. El programa busca residuos y encuentra estos: elimino.

Reinicio, ejecuto el instalador, pongo licencia y listo. De momento, sin problemas :unsure: Instalado Kis 2019 ( a )

@miguelgrado puedes probar haciéndolo así.

 

Slds.

Como alguien dijo en cierta ocasión, yo la instalación la he hecho sin vaselina. :lol:Esto seguro que le suena a @JFNoda de momento OK

Saludos 

 

Share this post


Link to post
1 hour ago, reinojavi said:

Como alguien dijo en cierta ocasión, yo la instalación la he hecho sin vaselina. :lol:Esto seguro que le suena a @JFNoda

 

 

Me suena.. me suena :lol:

Share this post


Link to post

En mi caso instale la versión en inglés de kis 2019 TR hace un mes y me fue perfecta sin ningún problema  y aproveché para instalar la última actualización de Windows sin conservar ningún programa  e instale la versión 2019 final en español y todo ok

Share this post


Link to post

He vuelto a p`robar, y parece que hay incompatibilidad entre la version 19 y Malwarebytes premium , pues si doy  a cerra malwarebytes funciona bien todo

 

Estoy intentado ver, pues tengo echas exclusiones en ambos, pero parece que esta vez hay algo mas que hacer

Share this post


Link to post

Vale, es el modulo de proteccion web de Malwarebytes el que interfiere.

 

Como tengo el plugin para Firefox de Malwarebytes, no me es necesario es escudo, pero a ver si averiguo como hacerlos compatibles, si es que se puede

 

 

Imagino cuando salga la version 19 definitivamente, Malwarebytes lo solucione

Share this post


Link to post
11 minutes ago, miguelgrado said:

Vale, es el modulo de proteccion web de Malwarebytes el que interfiere.

 

Como tengo el plugin para Firefox de Malwarebytes, no me es necesario es escudo, pero a ver si averiguo como hacerlos compatibles, si es que se puede

 

 

Imagino cuando salga la version 19 definitivamente, Malwarebytes lo solucione

Hola de nuevo @miguelgrado
También tengo MBAM Premium como ya sabes. En mi caso lo tengo no residente y Kaspersky no me lo detectó como programa incompatible, por lo tanto, no me pide desinstalarlo. También tengo el plugin de MBAM para Firefox y HitmanPro.Alert residente. Sin problemas.
Slds.

Edited by JFNoda

Share this post


Link to post
hace 7 horas, JFNoda dijo:

Hola de nuevo @miguelgrado
También tengo MBAM Premium como ya sabes. En mi caso lo tengo no residente y Kaspersky no me lo detectó como programa incompatible, por lo tanto, no me pide desinstalarlo. También tengo el plugin de MBAM para Firefox y HitmanPro.Alert residente. Sin problemas.
Slds.

Yo lo tenia completamente residente con la version 18, pero con la 19 , temgo que desactivar el modulo de proteccion web, aunque como tengo el Addon de Firefox , no seria necesario en este navegador, aunque espero se pueda solucionar

 

 

Tampoco funcionan o al menos no se si hay, notificaciones cuando se actualizan las definciones, como hacia la 18, ni por el mismo, ni en el centro de notificaciones de Windows

Edited by miguelgrado

Share this post


Link to post

Sí, ya lo había visto reportado en otro foro, la última versión de MalwareBytes for Windows 3.5 en modo residente entra en conflicto con Kaspersky, y no sólo con la K2019, también con la  k2018... MWB no muestra notificaciones de detecciones en páginas maliciosas. SI no recuerdo mal recomendaban desactivar la "Advanced Disinfection Technology" en Kaspersky, lo cual me parece una "workaround" nada aceptable.

Además las exclusiones:

https://forums.malwarebytes.com/topic/207896-how-to-use-malwarebytes-3-optimally-with-kaspersky-total-security/

Saludos.

Share this post


Link to post
hace 1 hora, harlan4096 dijo:

Sí, ya lo había visto reportado en otro foro, la última versión de MalwareBytes for Windows 3.5 en modo residente entra en conflicto con Kaspersky, y no sólo con la K2019, también con la  k2018... MWB no muestra notificaciones de detecciones en páginas maliciosas. SI no recuerdo mal recomendaban desactivar la "Advanced Disinfection Technology" en Kaspersky, lo cual me parece una "workaround" nada aceptable.

Además las exclusiones:

https://forums.malwarebytes.com/topic/207896-how-to-use-malwarebytes-3-optimally-with-kaspersky-total-security/

Saludos.

Las exclusiones ya las tenia y con la version 18 todo funcionaba sin problemas.

 

Con la 19 ,se ralentiza el navegador y ademas el addon de Kis no funciona.

Al desactivar el escudo web de Mbam todo perfecto

 

 

Lo he expuesto en foro de Mbam,pero imagino que no lo resolveran hasta version publica de Kis

 

Share this post


Link to post

Pues hace unas 2 semanas yo probé con mi KTS2018h (sistema real) y W10TS4, la última versión de MWB 3.5.1 en modo Premium trial, y tuve problemas, en el sentido que te dije antes, hay una página de MalwareBytes para testear la protección Web, y al visitarla no había notificaciones por parte de MWB, es decir, obtuve el problema que comenté antes, que ambos productos tienen sus módulos Web activado, MWB no genera notificaciones... este problema creo recordar que me lo reportó un usuario en el foro MalwareTips, que se quejaba que con la nueva versión de MWB empezó a tener este tipo de problemas, y lo reportó en su foro, y le comentaron lo que dije en mi anterior post.

Saludos.

Share this post


Link to post

Si,en el foro de Malwarebytes hay post con el problema

https://forums.malwarebytes.com/topic/221850-conflictsif-any-with-kaspersky/

 

https://support.malwarebytes.com/docs/DOC-2324

 

Esperemos solucion,aunqe con el addon de Malwarebytes para Firefox,no es necesario el escudo web ,pues este hace la mísma funcion y añade algunos extras mas

 

Si sale algun parche lo posteare aqui

 

 

 

 

Share this post


Link to post

Lo que me he fijado en esta version 19 ,es que no notifica despues de actualizar definiciones,como mostraba la 18 en el centro de notificaciones d windows.

Otras notificaciones siguen,como al desactivar proteccion etc

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.