Jump to content
Domenico_K

Kaspersky Secure Connection ne se lance pas..

Recommended Posts

Hello les amis ;

Voilà j'ai un petit souci avec Kaspersky Secure Connection, lorsque je clique sur l'icône elle apparait dans le Finder mais elle ne se charge pas, tourne sans arrêt sur " Lancement " (voir image) et je suis alors obligé de " forcer à quitter ".

Je possède bien sur une licence pour KIS pour Mac et bon c'est le seul souci que j'ai avec le logiciel.

Quelqu'un a t'il eu cela aussi et / ou a réussi à régler le problème ?

Tout grand merci pour votre aide..

Domenico

;)

KIS.jpeg

Share this post


Link to post

Bonjour,

Le produit KSC for MAC est compatible avec les systèmes suivants:

  • OS X 10.11 (El Capitan)
  • macOS 10.12 (Sierra)
  • macOS 10.13 (High Sierra)

Et vous êtes passé par l'Apple Store pour le téléchargement/Installation ? comme indiqué sur l'article suivant https://support.kaspersky.com/fr/13572

Avez-vous une solution VPN sur le Mac ?

KSC a déjà fonctionné sur ce Mac ou jamais ?

Cordialement

 

Share this post


Link to post

Bonjour ;

 

Je suis sous Sierra 10.13 et je l'ai effectivement téléchargé et installé via l'Apple Store.

Je n'ai pas d'autres solution VPN et malheureusement cela n'a jamais fonctionné sur mon Mac et j'ai aussi désinstaller et réinstallé  KIS et KSC mais rien n'y fait..

Si cela peut vous aider, j'ai téléchargé et lancer KLLogsGather et voici la fichier rapport (Voir fichier joint) et aussi "à propos" de mon Mac

Grand merci à vous..

Domenico

 

A Propos.jpeg

KLLogsGather_Results

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.