Jump to content

Recommended Posts

Saludos cordiales.

En mi LAN contaba con un servidor WSUS para las actualizaciones de los equipos cliente con Windows, pero deseo realizarlo desde la consola de KSC.

¿Tengo que deshabilitar las políticas implementadas que indicaban al servidor anterior WSUS?

¿Las actualizaciones del Sistema Operativo se realizan desde el Agente de Kaspersky?

¿Porqué cuando apruebo una actualización desde la consola del KSC me sale el mensaje de "Error al intentar cambiar la configuración de las actualizaciones. Esta operación requiere una licencia para la función Administración del sistema" (envío una captura del error).?

Muchas gracias por los aportes para solucionar el inconveniente.

 

Atte.

Fredy Mendoza

Error Kaspersky.jpg

Share this post


Link to post

Hola,

Te recomiendo que revises las normas del foro y las normas específicas del foro de Virus, te serán de gran ayuda.

Sube toda la información que en ellas se pide (Versión, build y nivel de parches de Kaspersky instalado, S.O. y servicepack instalados, sube tu getsysteminfo (gsi) utilizando la ultima versión disponible del mismo, debes enviar la dirección URL de la Web que se genera con el informe, sube tu avzlog para revisarlo, etc...) para que te podamos ayudar.

Para generar el getsysteminfo (gsi) revisa este enlace: http://support.kaspersky.com/sp/general/dumps/3632#block1
Getsysteminfo (GSI) descarga directa: http://media.kaspersky.com/utilities/ConsumerUtilities/GetSystemInfo6.1.zip (versión 6.1)
http://media.kaspersky.com/utilities/ConsumerUtilities/GetSystemInfo6.0.exe (versión 6)

Además de adjuntar el fichero gsi (debes envíar en tu mensaje del foro anexo el archivo comprimido con el nombre GetSystemInfo_NOMBRE DEL PC_Usuario_Fecha_Hora.zip que está dentro del comprimido generado en el Escritorio), es recomendable enviar el enlace-dirección URL de la Web que se genera con el informe, para facilitar la labor.

Para generar el avz log revisa estos enlaces: http://support.kaspersky.com/sp/faq/?qid=208282267 y http://forum.kaspersky.com/index.php?showtopic=116409
AVZ descarga directa: http://www.z-oleg.com/avz4.zip

Antes de nada, ¿que tipo de licencia tienes?

Saludos

Share this post


Link to post

Hola,

Para utilizar la funcionalidad Gestión de sistemas es necesario contar con una licencia Advance: https://www.kaspersky.es/small-to-medium-business-security/endpoint-select
 
Si cuentas con una licencia Select, dicha funcionalidad no está incluida.
 
Por otra parte, si cuentas con una licencia Advance, el problema puede ser debido a que no has activado la consola de administración con dicha licencia, desde las propiedades del nodo Servidor de Administración.

Saludos

Share this post


Link to post

×
×
  • Create New...

Important Information

We use cookies to make your experience of our websites better. By using and further navigating this website you accept this. Detailed information about the use of cookies on this website is available by clicking on more information.